
<!DOCTYPE html>
<html lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" />
<meta name="twitter:site" content="@adformatie" />
<meta name="twitter:description" content="In totaal won Nederland 24 Eurobest Awards (het reclame-EK of de Europese Cannes Lions), waarvan 4 Grand Prix, 7 goud, 6 zilver en 8 brons." />
<meta name="twitter:title" content="Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest" />
<meta name="description" content="In totaal won Nederland 24 Eurobest Awards (het reclame-EK of de Europese Cannes Lions), waarvan 4 Grand Prix, 7 goud, 6 zilver en 8 brons." />
<meta property="og:url" content="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" />
<meta name="twitter:creator" content="@adformatie" />
<meta property="og:title" content="Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest" />
<meta name="twitter:url" content="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" />
<meta property="og:description" content="In totaal won Nederland 24 Eurobest Awards (het reclame-EK of de Europese Cannes Lions), waarvan 4 Grand Prix, 7 goud, 6 zilver en 8 brons." />
<meta name="twitter:image" content="https://cdn.adformatie.nl/styles/social_hero/cloud-storage/2022-12/Schermafbeelding%202022-12-13%20om%2021.59.24.png?itok=Xd_P3NR9" />
<meta property="og:image" content="https://cdn.adformatie.nl/styles/social_hero/cloud-storage/2022-12/Schermafbeelding%202022-12-13%20om%2021.59.24.png?itok=Xd_P3NR9" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Campagnes" />
<meta property="article:tag" content="Eurobest" />
<meta property="article:tag" content="dentsu creative" />
<meta property="article:tag" content="Heineken" />
<meta property="article:published_time" content="wo, 14/12/2022 - 11:00" />
<meta property="article:modified_time" content="wo, 14/12/2022 - 13:18" />
<script id="smg_tracking_data" type="application/json">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Campagnes","is_premium":true,"first_published_at":"2022-12-14 10:10:14","last_published_at":"2022-12-14 13:18:05","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';

    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = src;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    
  })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")
      .addService(googletag.pubads())
      .setTargeting('pos', ['bottom_page'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")
      .addService(googletag.pubads())
      .setTargeting('pos', ['mid_page'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
      .addSize([768, 10], [[728, 90], [768, 100]])
      .addSize([0, 0], [[320, 100], [320, 50]])
      .build();
    
    googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")
      .addService(googletag.pubads())
      .setTargeting('pos', ['above_header'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" />
<script src="/sites/default/files/google_tag/google_tag.script.js?rmsb1c"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?rmsb1c" />
<link rel="stylesheet" media="all" href="//chosen.css" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/simple_background_image_formatter/assets/style.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?rmsb1c" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?rmsb1c" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/119096","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"statistics":{"data":{"nid":"119096"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"use_relative_width":false,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","max_shown_results":null,"inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/campagnes\/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken","page_url_canonical":"https:\/\/www.adformatie.nl\/campagnes\/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken","page_title":"Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Campagnes"],"article_subcategories":["Craft"],"article_type":"Nieuws","article_publication_date":"Wed, 14 Dec 22 11:00:00 +0100"}},"user":{"uid":0,"permissionsHash":"4b16ffa168ffb9deba8a9968bd87d2d221f094d0737468b7aca920cc8b545418"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.9.13"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_top');
    });
  </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/cmo-suite" class="c-site-menu__link">CMO Suite</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
      <nav role="navigation" aria-labelledby="block-secundairenavigatie-menu" id="block-secundairenavigatie" class="c-site-menu c-site-menu--secondary-menu">
            
  <h2 class="visually-hidden block__title" id="block-secundairenavigatie-menu">Secundaire navigatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        
        <a href="https://www.twitter.com/adformatie" icon="social--twitter" target="_blank" title="Adformatie Twitter" class="icon-social--twitter">Twitter</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.facebook.com/adformatie" icon="social--facebook" target="_blank" title="Adformatie Facebook" class="icon-social--facebook">Facebook</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.linkedin.com/company/adformatie/" icon="social--linkedin" target="_blank" title="Adformatie LinkedIn" class="icon-social--linkedin">LinkedIn</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.instagram.com/adformatie/" icon="social--instagram" target="_blank" title="Adformatie Instagram" class="icon-social--instagram">Instagram</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
                  <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
              </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/cmo-suite" class="c-site-menu__link">CMO Suite</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

            <div class="c-region--overlay_secondary_menu">
    <nav role="navigation" aria-labelledby="block-secundairenavigatie-2-menu" id="block-secundairenavigatie-2" class="c-site-menu c-site-menu--secondary-menu">
            
  <h2 class="visually-hidden block__title" id="block-secundairenavigatie-2-menu">Secundaire navigatie</h2>
  

      <div class="c-link-list">
    
        <ul class="isInverted c-link-list__items">
                                <li class="c-link-list__item">
        
        <a href="https://www.twitter.com/adformatie" icon="social--twitter" target="_blank" title="Adformatie Twitter" class="icon-social--twitter">Twitter</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.facebook.com/adformatie" icon="social--facebook" target="_blank" title="Adformatie Facebook" class="icon-social--facebook">Facebook</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.linkedin.com/company/adformatie/" icon="social--linkedin" target="_blank" title="Adformatie LinkedIn" class="icon-social--linkedin">LinkedIn</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.instagram.com/adformatie/" icon="social--instagram" target="_blank" title="Adformatie Instagram" class="icon-social--instagram">Instagram</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
                  <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
              </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-03f575432af15aede2fe379a658e3b8f4a4d29e9c448f7300bfaf1f49527a66d">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="created" selected="selected">Aangemaakt op</option><option value="search_api_relevance">Relevantie</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
                        Zoeken
            </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="119096" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" about="/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" typeof="schema:Article" class="node">
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <div class="c-teaser__premium-label-article-container">
      <span class="c-teaser__premium-label-article">Premium</span>
    </div>
    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      In totaal won Nederland 24 Eurobest Awards (het reclame-EK of de Europese Cannes Lions), waarvan 4 Grand Prix, 7 goud, 6 zilver en 8 brons.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/campagnes" class="c-article-header__topic" hreflang="nl">Campagnes</a>
                  </li>
                    <li class="c-article-header__meta-item c-article-header__meta-item--date">
          14 December 2022
        </li>
                    <li  class="c-article-header__meta-item c-article-header__meta-item--author">
          <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                        Nils Adriaans
          </a>
        </li>
                      </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-119096 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/campagnes/1-eurobest-grand-prix-voor-dentsu-creative-3-voor-heineken" data-a2a-title="Grand Prix voor Dentsu Creative en 3 Grand Prix voor Heineken bij Eurobest"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div>
<div  class="c-img-background simple_background_image" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/hero/cloud-storage/2022-12/Schermafbeelding%202022-12-13%20om%2021.59.24.png?itok=sZgA6k1o&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title">
            <div>Dentsu Creative Amsterdam wint Grand Prix met ode aan David Bowie voor Adobe</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                                  <div  class="c-paragraph__content"><p><span><span><span><span><span><span><span>Heineken won in totaal zelfs 12 Eurobest Awards. Zie hieronder alle Nederlandse winnaars en de Grand Prix-winnaars in alle 25 categorieën. Daarna deelt het Nederlandse jurylid <span><span><span>Menno Geelen (Ajax) zijn bevindingen en kijk op het werk en vak.</span></span></span></span></span></span></span></span></span></span></p>

<h3><span><span><span><span><span><span><span>Brand Experience &amp; Activation Winners</span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><strong>Goud</strong>: The Virtual Heineken Silver – Publicis Italy, Milan – Boomerang Agency Amsterdam / Framestore London / Isobar London – Grand Central Recording Studios London / MassiveMusic Amsterdam – Dentsu Redstar London – Edelman London – Le Pub Amsterdam <span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>(zie onder)</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>Zilver</strong>: The Unwasted Beer – Heineken – Publicis Italy, Milan / Publicis, Dublin – Le Pub Amsterdam <span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>(zie onder)</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>Brons</strong>: <a href="https://www.adformatie.nl/campagnes/leger-des-heils-reageert-met-truly-destroyed-campagne-op-k">Truly Destroyed</a> – The Salvation Army Netherlands – Cloudfactory Amsterdam</span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Creative Business Transformation</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Grand Prix/Gold</span></span></strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>: The Unwasted Beer </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">– </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Heineken</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Publicis Italy, Milan / Publicis, Dublin</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Le Pub Amsterdam (zie onder)</span></span></span></span></span></span></span></span></span></p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Design</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Zilver</strong>: <a href="https://www.youtube.com/watch?v=HiAzQhLLPyY">The Bookcase For Tolerance</a> </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Anne Frank House</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Innocean Berlin</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Holy Fools Amsterdam / MassiveMusic Berlin / Media.Monks Hilversum / Ted Alkemade Producties Amsterdam / Trigger Happy Productions Berlin </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Media.Monks Hilversum </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Hagens PR &amp; Strategy Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Digital Craft</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Grand Prix/Goud</strong> (UX &amp; Journey Design): Adobe X Bowie</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Adobe Creative Cloud </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Dentsu Creative Amsterdam</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – <span>Antfood Amsterdam Amsterdam / Resn Amsterdam</span></span> <span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>(zie onder)</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Goud</strong>: </span></span>The Virtual Heineken Silver – Publicis Italy, Milan – Boomerang Agency Amsterdam / Framestore London / Isobar London – Grand Central Recording Studios London / MassiveMusic Amsterdam – Dentsu Redstar London – Edelman London – Le Pub Amsterdam</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Brons</strong> (Websites / Microsites): Adobe X Bowie</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Adobe Creative Cloud </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Dentsu Creative Amsterdam</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Antfood Amsterdam Amsterdam / Resn Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Healthcare</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Goud</strong> (Integrated) en <strong>Zilver</strong> (PR), beide in de subcategorie Brand-led Education &amp; Awareness: The Night Is Young – Heineken – </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">P</span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>ublicis Italy, Milan – Good People Films Atene</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Prodigious Milan</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – <span>Le Pub Amsterdam / Sizzer Amsterdam </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>(zie onder)</span></span></span></span></span></span></span></span></span></p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Film Craft</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Brons</strong>: <a href="https://www.youtube.com/watch?app=desktop&amp;v=RfEuBb8MFZg">Join The Flip Side</a> – Samsung Galaxy Z Flip 4</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Bacon Copenhagen / Wieden+Kennedy Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Film</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Zilver</strong>: <a href="https://www.youtube.com/watch?v=0m85z3mzVxQ">Cheers To All Fans</a> – Heineken</span> – <span>Publicis Italy, Milan</span> – <span>Good People Films Atene</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – <span>Framestore London / Prodigious Milan </span>–<span> Le Pub Amsterdam / Massivemusic Amsterdam / Top Digital Milan</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Brons</strong>: <a href="https://www.lbbonline.com/news/lifestyle-brand-nowdays-highlights-questionable-laws-around-the-world-to-support-legalisation-of-cannabis">Nowdays – Cannabis</a> – AKQA Amsterdam / AKQA São Paulo / Mymama Entertainment São Paulo / Satelite Audio São Paulo – Mosh Post Production São Paulo</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Integrated</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Grand Prix/Goud: The Night Is Young – Heineken – </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">P</span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>ublicis Italy, Milan – Good People Films Atene</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Prodigious Milan</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – <span>Le Pub Amsterdam / Sizzer Amsterdam (zie onder)</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Outdoor</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Zilver</strong>: <a href="https://www.youtube.com/watch?v=KdyoOuX_2c4">The Closer</a> </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">–</span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Heineken</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Publicis Italy, Milan</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Division Paris</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>The Mill Paris</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Dentsu Redstar London </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Edelman London / Fast Horse Minneapolis </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Boomerang Agency Amsterdam / Katorga Los Angeles / Le Pub Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><strong>Brons</strong>: The Unwasted Beer </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">– </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Heineken</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Publicis Italy, Milan / Publicis Dublin</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Le Pub Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Radio &amp; Audio</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Zilver</span></span></strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>: <a href="https://www.youtube.com/watch?v=Empf0sbiIBU">The Unforgettable 2 Minutes</a> </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">– </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Nationaal Comité 4 &amp; 5 Mei </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>–</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> Publicis Groupe Benelux Amsterdam </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">– </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Cake Films Amsterdam / Public Audio Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p> </p>

<h3><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Social &amp; Influencer</span></span></span></span></span></span></span></span></span></h3>

<p><span><span><span><span><span><span><span><strong>Grand Prix/Goud</strong> (Emerging Platforms) : The Virtual Heineken Silver – Publicis Italy, Milan – Boomerang Agency Amsterdam / Framestore London / Isobar London – Grand Central Recording Studios London / MassiveMusic Amsterdam – Dentsu Redstar London – Edelman London – Le Pub Amsterdam <span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>(zie onder)</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>2x Brons</span></span></strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> (Corporate Purpose &amp; Social Responsibility + Market Disruption):</span></span> <span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>The Night Is Young – Heineken – </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US">P</span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>ublicis Italy, Milan – Good People Films Atene</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Prodigious Milan</span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"> – </span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Le Pub Amsterdam / Sizzer Amsterdam</span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>Brons</strong> (Consumer Goods): The Virtual Heineken Silver – Publicis Italy, Milan – Boomerang Agency Amsterdam / Framestore London / Isobar London – Grand Central Recording Studios London / MassiveMusic Amsterdam – Dentsu Redstar London – Edelman London – Le Pub Amsterdam</span></span></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-vimeo video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://player.vimeo.com/video/718715361?autoplay=0"></iframe>
</div>
</div>
          </div>
  
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title c-caption__title--full">Dentsu Creative Amsterdam won een Grand Prix in de categorie Digital Craft</span>
  </figcaption>

              </figure>
    </div>
  </div>
</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_middle');
    });
  </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-vimeo video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://player.vimeo.com/video/722307672?autoplay=0"></iframe>
</div>
</div>
          </div>
  
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title c-caption__title--full">The Unwasted Beer voor Heineken won een Grand Prix in de categorie Creative Business Transformation</span>
  </figcaption>

              </figure>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                                  <div  class="c-paragraph__content"><p><strong>Alle Grand Prix op een rij:</strong></p>

<p>- Brand Experience &amp; Activation: ‘<a href="https://www.youtube.com/watch?v=J2Y66Av5Cuk">Hack Market</a>’, for Back Market, by Marcel, Paris, France</p>

<p>- Creative Business Transformation: ‘The Unwasted Beer’, for Heinken, by Publicis Italy, Milan / Publicis Dublin, Italy / Ireland</p>

<p>- Creative Commerce: ‘<a href="https://pub.be/nl/volvo-en-famousgrey-maken-modelherkenning-door-ai-mogelijk">Volvo Street Configurator</a>’, for Volvo Cars Belux, by FamousGrey, Brussels, Belgium.</p>

<p>- Creative Data: ‘<a href="https://www.youtube.com/watch?v=oB2zKMHCBh4">Toxic Influence</a>’, for Unilever, Dove, by Ogilvy, London, United Kingdom</p>

<p>- Creative Effectiveness: ‘<a href="https://www.facebook.com/watch/?v=720626525758560">Renault - Village Électrique</a>’, for Renault, by Publicis Conseil, Paris, France</p>

<p>- Creative Strategy: ‘<a href="https://www.youtube.com/watch?v=Rgum2V56Fgc">Reduce The Ride</a>’, for D'Ieteren, by Happiness, an FCB Alliance, Brussels, Belgium</p>

<p>- Design: ‘<a href="https://www.youtube.com/watch?v=V8KIjpTOlwI">Portuguese (Re)Constitution</a>’, for Penguin Random House Portugal, by FCB Lisbon, Portugal</p>

<p>- Digital Craft: ‘Adobe X Bowie’, for Adobe, by Dentsu Creative, Amsterdam, The Netherlands</p>

<p>- Direct: ‘<a href="https://www.youtube.com/watch?v=eZ706ZGPtxM">Backup Ukraine</a>’, for Polycam X UNESCO X Blue Shield by Virtue Worldwide, New York, USA</p>

<p>- Entertainment: ‘<a href="https://www.youtube.com/watch?v=PGYFUcqik6A">Staraoke</a>’, for Prime Video, by Ogilvy, Milan, Italy</p>

<p>- Film: ‘<a href="https://www.youtube.com/watch?v=G7YUK947LI8">The Spider And The Window</a>’, for Samsung Electronics GMBH, by Leo Burnett, Frankfurt, Germany</p>

<p>- Film Craft: ‘The Spider And The Window’, for Samsung Electronics GMBH, by Leo Burnett, Frankfurt, Germany</p>

<p>- Glass: The Award For Change: ‘Toxic Influence’, for Unilever, Dove, by Ogilvy, London, United Kingdom</p>

<p>- Grand Prix for Good: ‘<a href="https://www.youtube.com/watch?v=LSZ4sVZMdlM">Gender Swap</a>’, for Women in Games, BETC, Paris, France</p>

<p>- Healthcare: ‘<a href="https://www.adsoftheworld.com/campaigns/sugar-kids">Sugar Kids</a>’, for Spanish Ministry of Consumer Affairs, by VMLY&amp;R HEALTH, Madrid, Spain</p>

<p>- Industry Craft: ‘<a href="https://musebycl.io/environment/coors-lights-rooftop-ads-cool-down-homes-miami">Chillboards</a>’, for Molson Coors, by NORD DDB, Copenhagen / adam&amp;eveDDB, London / DDB, Chicago, Denmark / United Kingdom / USA</p>

<p>- Innovation: ‘<a href="https://www.youtube.com/watch?v=DaxlpMj1sxU">Dot Pad</a>. The First Smart Tactile Graphics Display.’, for Dot Incorporation by Serviceplan, Munich / Serviceplan Korea, Seoul, Germany / South Korea</p>

<p>- Integrated: ‘The Night is Young’, for Heineken, by Publicis Italy, Milan, Italy</p>

<p>- Media: ‘<a href="https://www.lbbonline.com/news/ikea-and-accenture-song-on-promoting-sustainability-in-retail">Cirkulär</a>’, for IKEA, by Accenture Song, Copenhagen / IKEA, Taastrup / Marketsquare, Denmark</p>

<p>- Mobile: ‘Hack Market’, for Back Market, by Marcel, Paris, France</p>

<p>- Outdoor: ‘<a href="https://www.adsoftheworld.com/campaigns/neverending-chase">Neverending Chase</a>’, for Affinity, by Havas Milan, Italy</p>

<p>- PR: ‘Backup Ukraine’, for Polycam X UNESCO X Blueshield by Virtue Worldwide, New York, USA</p>

<p>- Print &amp; Publishing: ‘<a href="https://www.adsoftheworld.com/campaigns/outlaw-runners">Outlaw Runners</a>’, for Distance, by BETC, Paris, France</p>

<p>- Radio &amp; Audio: ‘Did he upgrade or downgrade?', '<a href="https://youtu.be/XsfTk3BFJzY">Mom but not his Mom</a>' and 'Unsustainable Children', for Burger King, by David, Madrid, Spain</p>

<p>- Social &amp; Influencer: ‘The Virtual Heineken Silver’, for Heineken, by Publicis Italy, Milan</p>

<p>Het bureau van Heineken (Internationaal), Publicis Italy, werd verkozen tot bureau van het jaar. En Publicis Worldwide tot netwerk van het jaar.</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/L8a7pyQSVa0?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
          </div>
  
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title c-caption__title--full">The Virtual Heineken Silver won een Grand Prix in de categorie Social &amp; Influencer</span>
  </figcaption>

              </figure>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                                  <div  class="c-paragraph__content"><p><strong>Fris geluid</strong></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>Menno Geelen, </span></span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>commercieel directeur bij Ajax</span></span></span></span>, dat vorig jaar een<span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span> Grand Prix voor </span></span></span><span><a href="https://www.adformatie.nl/campagnes/piece-ajax-wint-grand-prix-bij-eurobest"><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>A Piece of Ajax</span></span></span></a></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span> in de categorie Entertainment won en nu in die categorie jurylid was: </span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>‘In de Entertainment-categorie sprong wat mij betreft </span></span></span><span><span><span><a href="https://www.youtube.com/watch?v=8RJYruaSl4A">Hetzjaeger</a> eruit. Met Hetzjaeger wilde de band Laut gegen Nazis een tegengeluid laten horen ten opzichte van de vele rechts-extremistische muziek/bands op diverse muziek streamingplatformen. Een activatie die slim in elkaar zat en uiteindelijk ook impact heeft gemaakt én echt effect heeft gehad doordat streamingplatformen muziek van bands met neo-nazi-gedachtegoed van hun platform gingen verwijderen.</span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span>Wat opviel bij de vele inzendingen is dat er veel cases waren met een link met maatschappelijke thema’s en SDGs, iets wat ik toejuich. De rol van de adverteerder in relatie tot het thema was echter niet altijd even relevant. Het voelde zo nu en dan meer als een briefing “we moeten iets met thema x en y”, in plaats van dat dit vanuit intrinsieke motivatie of een bepaalde ambitie kwam. Tevens waren er veel cases met een prominente rol voor online influencers, ook niet altijd even relevant. Ook daar leek soms “we moeten iets met” – influencers in dit geval – de overhand te hebben gehad in de briefing en leek het bereik van die influencers belangrijker te zijn dan een fit van bepaalde endorsers met het merk, afzender, thema of campagne.<br />
<br />
Mijn persoonlijke missie in de jury was om, als een van de weinige niet-bureaumensen, een fris geluid te laten horen. Het leverde bij sommige inzendingen interessante discussies op. Met name daar waar een case in mijn ogen vooral bedacht leek om prijzen mee te winnen, in plaats van om impact te maken. Prijzen winnen doen wij natuurlijk ook graag, maar dan op het veld. Prijzen winnen met campagnes en activaties is een mooi bewijs dat je goed bezig bent, maar mag nooit een doel op zich worden.’</span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>In totaal werden er 2,959 campagnes ingezonden en 267 campagnes uit 19 verschillende Europese landen bekroond. Bekijk <a href="https://www.lovethework.com/en-GB/eurobest-2022">hier</a> alle winnaars hier.</span></span></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/akxfPV-A_C0?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
          </div>
  
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title c-caption__title--full">The Night Is Young  voor Heineken won een Grand Prix in de categorie Integrated</span>
  </figcaption>

              </figure>
    </div>
  </div>
</div>
  </div>

    <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/taxonomy/term/8372" property="schema:about" class="c-tag" hreflang="nl">Eurobest</a></li>
      <li  class="c-tag-list__item"><a href="/tags/dentsu-creative" property="schema:about" class="c-tag" hreflang="nl">dentsu creative</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/11197" property="schema:about" class="c-tag" hreflang="nl">Heineken</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('https://cdn.adformatie.nl/avatar/2022-06/38/vierkant.jpg')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
<div class="c-paywall-block">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--12 l-col--8-md l-offset--2-md">
        <div class="c-paywall">
          <div class="c-paywall__body">
            <span class="c-paywall__label">premium</span>
            <h3 class="c-paywall__title">Word lid van Adformatie</h3>
            <p class="c-paywall__text">Om dit artikel te kunnen lezen, moet je lid zijn van Adformatie. 15.000 vakgenoten gingen jou al voor! Meld je ook aan met een persoonlijk of teamabonnement.</p>
                        <a href="https://mijn.adformatie.nl/abo-1euro" class="c-paywall__button c-button c-button--primary">Ja, ik wil een persoonlijk abonnement</a>
                                    <a href="https://mijn.adformatie.nl/team-aanbieding" class="c-paywall__button c-button c-button--primary">Ja, ik wil een teamabonnement</a>
                                  </div>
          <footer class="c-paywall__footer">
            Al lid? <a href="/user/login" class="c-link">Log hier in</a>
          </footer>
        </div>
      </div>
    </div>
  </div>
</div>

</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw"  data-history-node-id="119084" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw" about="/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/loden%20leeuw.png?h=e4bc06f9&amp;itok=U6RNyaOK" width="730" height="411" alt="Loden leeuw-genomineerden" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Koning Toto, Lidl en Plameco genomineerd voor Loden Leeuw 2022</span>
</h2>
          <p class="c-teaser__text">
  Alex Klaasen, Frank Lammers en oud-voetballers BetCity genomineerd  voor meest irritante BN&#039;er.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin"  data-history-node-id="119044" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin" about="/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/mcdonald%27s%20reaturant.png?h=576a61c0&amp;itok=AtI5KpcR" width="730" height="411" alt="Jongen op kerstdiner met schoonouders" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Campagne McDonald’s voor wie weg wil van een horror-kerstdiner  </span>
</h2>
          <p class="c-teaser__text">
  Twee spots en een Getaway Island in de app, met als payoff &#039;December kan wel een beetje McDonald&#039;s gebruiken&#039; 
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/random-pick-day-week-kim-dingler"  data-history-node-id="119004" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/random-pick-day-week-kim-dingler" about="/campagnes/random-pick-day-week-kim-dingler" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/PHOTO-2022-12-05-18-54-33.jpg?h=674b2f43&amp;itok=C4eNEuDJ" width="730" height="411" alt="Kim Dingler" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Kim Dingler: &#039;De Engelse bedrijfscultuur ligt vrij ver van de Nederlandse&#039;</span>
</h2>
          <p class="c-teaser__text">
  Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Kim Dingler, die een sabbatical neemt.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/european-excellence-awards-naar-bex-progress-en-vertigo-6"  data-history-node-id="119082" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/european-excellence-awards-naar-bex-progress-en-vertigo-6" about="/campagnes/european-excellence-awards-naar-bex-progress-en-vertigo-6" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/eea%20win%20naars.png?h=a8709202&amp;itok=rxxgo2wD" width="730" height="411" alt="european excellence awards" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">PR-cases van Bex*, Progress en Vertigo 6 winnen een European Excellence Award</span>
</h2>
          <p class="c-teaser__text">
  Drie winnaars uit de 22 Nederlandse genomineerden voor een prijs.  
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/staatsloterij-zet-met-eindejaarcampagne-wederom-op-emotie"  data-history-node-id="119066" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/staatsloterij-zet-met-eindejaarcampagne-wederom-op-emotie" about="/campagnes/staatsloterij-zet-met-eindejaarcampagne-wederom-op-emotie" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/staatsloterijcampkerst.png?itok=pXII90PU" width="730" height="411" alt="staatsloterij eindejaarscampagne" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Staatsloterij zet met eindejaarcampagne wederom in op emotie</span>
</h2>
          <p class="c-teaser__text">
  Sinds jaren geen hoofd- maar bijrol voor een dier in de campagne. De vertelling vertrekt vanuit &#039;de menselijke kant&#039;, zegt Arno de Jong.
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw"  data-history-node-id="119084" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw" about="/campagnes/koning-toto-lidl-en-plameco-genomineerd-voor-loden-leeuw" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/loden%20leeuw.png?h=e4bc06f9&amp;itok=U6RNyaOK" width="730" height="411" alt="Loden leeuw-genomineerden" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Koning Toto, Lidl en Plameco genomineerd voor Loden Leeuw 2022</span>
</h2>
          <p class="c-teaser__text">
  Alex Klaasen, Frank Lammers en oud-voetballers BetCity genomineerd  voor meest irritante BN&#039;er.
</p>
      </div>
</a>

          <a href="/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin"  data-history-node-id="119044" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin" about="/campagnes/campagne-mcdonalds-voor-wie-weg-wil-van-een-horror-kerstdin" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/mcdonald%27s%20reaturant.png?h=576a61c0&amp;itok=AtI5KpcR" width="730" height="411" alt="Jongen op kerstdiner met schoonouders" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Campagne McDonald’s voor wie weg wil van een horror-kerstdiner  </span>
</h2>
          <p class="c-teaser__text">
  Twee spots en een Getaway Island in de app, met als payoff &#039;December kan wel een beetje McDonald&#039;s gebruiken&#039; 
</p>
      </div>
</a>

          <a href="/campagnes/random-pick-day-week-kim-dingler"  data-history-node-id="119004" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/random-pick-day-week-kim-dingler" about="/campagnes/random-pick-day-week-kim-dingler" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-12/PHOTO-2022-12-05-18-54-33.jpg?h=674b2f43&amp;itok=C4eNEuDJ" width="730" height="411" alt="Kim Dingler" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Kim Dingler: &#039;De Engelse bedrijfscultuur ligt vrij ver van de Nederlandse&#039;</span>
</h2>
          <p class="c-teaser__text">
  Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Kim Dingler, die een sabbatical neemt.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      
<section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">

      <h2  class="c-comment-wrapper">Plaats als eerste een reactie</h2>
  
      <div class="c-comment-form-container l-container c-comment-form-anonymous">
      <div class="c-comment-wrapper">
        <h2  class="c-comment-form__title">Ook een reactie plaatsen? Wordt lid van Adformatie!</h2>
        <div class="c-comment-form-container l-container">
          <a class="c-button c-button--primary" href="https://mijn.adformatie.nl/signup">
            Wordt lid van Adformatie →
            </a>
          <span class="c-comment-form__login-question">Al lid? Log dan in om te reageren</span>
          <a class="c-button c-button--secondary" href="/user/login">
            Login →
          </a>
        </div>
      </div>
    </div>
  
  

</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_bottom');
    });
  </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://academy.adformatie.nl" title="Adformatie Academy">Adformatie Academy</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/magazine-archief" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-teamabonnementen" title="Een Adformatie teamabonnement: het geheim achter succesvolle organisaties">Teamabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <a href="/" target="_self"><img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" /></a>
      <a href="https://www.sijthoffmedia.nl" target="_blank"><img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" /></a>
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?rmsb1c"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.13"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?rmsb1c"></script>
<script src="/themes/custom/adformatie/js/main.js?rmsb1c"></script>
<script src="/core/modules/statistics/statistics.js?v=8.9.13"></script>
<script src="/modules/custom/content_paywall/js/paywall.js?rmsb1c"></script>
<script src="//chosen.jquery.js"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
