
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Swapfiets breidt uit naar 28 nieuwe plaatsen" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" />
<meta name="description" content="Het fietsabonnement was al beschikbaar in 21 steden en 28 omliggende plaatsen." />
<meta property="og:url" content="https://www.adformatie.nl/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" />
<meta property="og:title" content="Swapfiets breidt uit naar 28 nieuwe plaatsen" />
<meta property="og:description" content="Het fietsabonnement was al beschikbaar in 21 steden en 28 omliggende plaatsen." />
<meta property="og:image" content="https://cdn.adformatie.nl/2019-09/Swapfiets.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Christian Manuputty" />
<meta property="article:section" content="Merkstrategie" />
<meta property="article:tag" content="swapfiets" />
<meta property="article:published_time" content="do, 26/09/2019 - 12:18" />
<meta property="article:modified_time" content="do, 26/09/2019 - 12:20" />
<script id="smg_tracking_data">{"page_type":"article","author":"Christian Manuputty","is_partner_page":false,"topic":"Merkstrategie","is_premium":false,"first_published_at":"2019-09-26 12:18:30","last_published_at":"2019-09-26 12:20:41","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pxb320"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Swapfiets breidt uit naar 28 nieuwe plaatsen</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?pxb320" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?pxb320" />
<link rel="stylesheet" media="all" href="/modules/contrib/antibot/css/antibot.css?pxb320" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?pxb320" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?pxb320" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?pxb320" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?pxb320" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?pxb320" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?pxb320" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/107129","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"107129"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true,"\/comment\/reply\/node\/107129\/comment":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/merkstrategie\/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen","page_url_canonical":"https:\/\/www.adformatie.nl\/merkstrategie\/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen","page_title":"Swapfiets breidt uit naar 28 nieuwe plaatsen","page_type":"article","page_language":"nl","article_authors":["Christian Manuputty"],"article_categories":["Merkstrategie"],"article_type":"Artikel","article_publication_date":"Thu, 26 Sep 19 12:18:00 +0200"}},"antibot":{"forms":{"comment-form":{"id":"comment-form","key":"7b41cd6e973a4e7e8d43d8ae3a5377dd"}}},"user":{"uid":0,"permissionsHash":"e658ddad5f4680115e3cfa003761985eaa2dd962318a266f1b2e8ebe4d2c4cfe"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-5573aa99356a3c9cb480065e07d64a730ac4e06869f075fb12bda7a62ea23fcd">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="107129" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" about="/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Swapfiets breidt uit naar 28 nieuwe plaatsen" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Swapfiets breidt uit naar 28 nieuwe plaatsen</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Het fietsabonnement was al beschikbaar in 21 steden en 28 omliggende plaatsen.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/merkstrategie" class="c-article-header__topic" hreflang="nl">Merkstrategie</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        26 September 2019
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/christian-manuputty" class="c-article-header__author">
                    Christian Manuputty
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-107129 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/merkstrategie/swapfiets-breidt-uit-naar-28-nieuwe-plaatsen" data-a2a-title="Swapfiets breidt uit naar 28 nieuwe plaatsen"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><div  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/hero/cloud-storage/2019-09/Swapfiets.jpg?itok=1yNfb7Xt&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title"></span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><span><span><span>Swapfiets breidt zijn servicegebied uit en zal beschikbaar worden in 28 nieuwe plaatsen in Nederland. De keuze voor de uitbreiding naar de nieuwe gebieden is tot stand gekomen op basis van de vraag vanuit de consument. </span></span></span></p>

<p><span><span><span>‘Er was grote vraag naar Swapfiets van potentiële klanten die net buiten het huidige servicegebied wonen’, vertelt Steven Uitentuis, medeoprichter van Swapfiets. ‘Het gaat dan bijvoorbeeld om ouders van schoolgaande kinderen of professionals die buiten de stad wonen en dagelijks naar de stad fietsen. Nu kunnen deze ook thuis geholpen worden.’</span></span></span></p>

<p><span><span><span>Vanaf deze maand is Swapfiets in de volgende plaatsen beschikbaar:</span></span></span><br /><span><span><span>Friesland: Stiens, Jelsum, Cornjum, Britsum </span></span></span><br /><span><span><span>Gelderland: Westervoort, Oosterbeek, Huissen, Hulst,  Beuningen, Wijchen, Lent</span></span></span><br /><span><span><span>Limburg: Meerssen, Bunde, Cadier en Keer</span></span></span><br /><span><span><span>Noord-Brabant: Goirle, Berkel Enschot</span></span></span><br /><span><span><span>Noord-Holland: IJmuiden, Bentveld, Aerdenhout, Heemstede</span></span></span><br /><span><span><span>Overijssel: Hattem, Lonneker</span></span></span><br /><span><span><span>Zuid-Holland: Wassenaar, Leiderdorp, Voorschoten</span></span></span></p>

<p><span><span><span>Later dit jaar wordt het ook voor inwoners van Schiedam, Den Hoorn en Amstelveen mogelijk om een fietsabonnement bij Swapfiets af te sluiten. </span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/taxonomy/term/39639" property="schema:about" class="c-tag" hreflang="nl">swapfiets</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/christian-manuputty" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/christian-manuputty" class="c-author__info">
    <div class="c-author__name">Christian Manuputty</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes"  data-history-node-id="107041" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes" about="/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/Albert-Heijn_elektronisch%20prijskaartjes.jpg?h=62429821&amp;itok=5k6Y0-w5" width="730" height="411" alt="Elektronische prijskaartjes" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Albert Heijn-moeder innoveert met elektronische prijskaartjes en richt daar zelfs een laboratorium voor in</span>
</h2>
          <p class="c-teaser__text">
  Ahold Delhaize wil nog dit jaar honderd van zijn Albert Heijn-winkels hebben uitgerust met elektronische prijskaartjes.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/ja-we-heffen-xs4all-echt-op"  data-history-node-id="107078" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/ja-we-heffen-xs4all-echt-op" about="/merkstrategie/ja-we-heffen-xs4all-echt-op" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/XS4ALL_Streep%20erdoor_123rf.jpg?itok=1HkiDK0W" width="730" height="411" alt="KPN haalt streep door XS4ALL" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">&#039;Ja, we heffen XS4ALL écht op&#039;</span>
</h2>
          <p class="c-teaser__text">
  Ondanks bezwaren van personeel en klanten van internetprovider XS4ALL, trekt moederbedrijf KPN de stekker toch uit het merk.<br />

</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/kpn-wees-bod-op-xs4all-af"  data-history-node-id="107127" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/kpn-wees-bod-op-xs4all-af" about="/merkstrategie/kpn-wees-bod-op-xs4all-af" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/XS4ALL%20uitgegumd_123rf.jpg?itok=kcCNemfd" width="730" height="411" alt="Geen toekomst voor XS4ALL?" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">KPN wees bod op XS4ALL af</span>
</h2>
          <p class="c-teaser__text">
  Actiecomité XS4ALL Moet Blijven droeg een investeerder aan, maar KPN blijft vasthouden aan het integratiescenario.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/brandbrief-aan-kpn"  data-history-node-id="107092" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/brandbrief-aan-kpn" about="/merkstrategie/brandbrief-aan-kpn" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/XS4ALL_0.jpg?itok=zzEzIb3K" width="730" height="411" alt="XS4ALL" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Brandbrief aan KPN</span>
</h2>
          <p class="c-teaser__text">
  Over keuzes maken in positionering en portfolio
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/waarom-kpn-heineken-en-zalando-zwabberen"  data-history-node-id="107061" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/waarom-kpn-heineken-en-zalando-zwabberen" about="/merkstrategie/waarom-kpn-heineken-en-zalando-zwabberen" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/KPN%2C%20Heineken%20en%20Zalando.jpg?itok=-gYOtr4K" width="730" height="411" alt="Zwabbermerken? " typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Waarom KPN, Heineken en Zalando zwabberen</span>
</h2>
          <p class="c-teaser__text">
  De valkuil? Deze merken maken in hun recente campagnes geen onderscheid tussen identiteit en positionering.
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes"  data-history-node-id="107041" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes" about="/merkstrategie/ahold-delhaize-innoveert-met-elektronische-prijskaartjes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/Albert-Heijn_elektronisch%20prijskaartjes.jpg?h=62429821&amp;itok=5k6Y0-w5" width="730" height="411" alt="Elektronische prijskaartjes" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Albert Heijn-moeder innoveert met elektronische prijskaartjes en richt daar zelfs een laboratorium voor in</span>
</h2>
          <p class="c-teaser__text">
  Ahold Delhaize wil nog dit jaar honderd van zijn Albert Heijn-winkels hebben uitgerust met elektronische prijskaartjes.
</p>
      </div>
</a>

          <a href="/merkstrategie/ja-we-heffen-xs4all-echt-op"  data-history-node-id="107078" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/ja-we-heffen-xs4all-echt-op" about="/merkstrategie/ja-we-heffen-xs4all-echt-op" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/XS4ALL_Streep%20erdoor_123rf.jpg?itok=1HkiDK0W" width="730" height="411" alt="KPN haalt streep door XS4ALL" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">&#039;Ja, we heffen XS4ALL écht op&#039;</span>
</h2>
          <p class="c-teaser__text">
  Ondanks bezwaren van personeel en klanten van internetprovider XS4ALL, trekt moederbedrijf KPN de stekker toch uit het merk.<br />

</p>
      </div>
</a>

          <a href="/merkstrategie/kpn-wees-bod-op-xs4all-af"  data-history-node-id="107127" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/kpn-wees-bod-op-xs4all-af" about="/merkstrategie/kpn-wees-bod-op-xs4all-af" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-09/XS4ALL%20uitgegumd_123rf.jpg?itok=kcCNemfd" width="730" height="411" alt="Geen toekomst voor XS4ALL?" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">KPN wees bod op XS4ALL af</span>
</h2>
          <p class="c-teaser__text">
  Actiecomité XS4ALL Moet Blijven droeg een investeerder aan, maar KPN blijft vasthouden aan het integratiescenario.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
      <div class="c-comment-form-container l-container">
    <form class="comment-comment-form comment-form antibot" data-drupal-selector="comment-form" data-action="/comment/reply/node/107129/comment" action="/antibot" method="post" id="comment-form" accept-charset="UTF-8">
        <input autocomplete="off" data-drupal-selector="form-grqtvykc8j6rh08rebjjlj0jqbgqn9cctw1nrgztjoa" type="hidden" name="form_build_id" value="form-gRQTVYKC8J6Rh08rebjJLj0JqBGQn9CCTw1nRgZTjoA" class="c-form-control" />


<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />

<div class="c-comment-wrapper" class="container">
  <div class="c-comment-form__title">
    <span class="c-comments-form__help c-comments-help">
      <span class="c-comments-help__item"><b>**Bold**</b> <i>_italic_</i></span>
    </span>
  </div>
  <div class="c-comment-field">
    <div class="field--type-string-long field--name-field-comment field--widget-string-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-field-comment-wrapper" id="edit-field-comment-wrapper">
      <div class="js-form-item form-item js-form-type-textarea form-item-field-comment-0-value js-form-item-field-comment-0-value c-form-row">
      <label for="edit-field-comment-0-value" class="js-form-required form-required c-form-label"></label>
        <div class="c-form-validation">
  <div>
  <textarea class="js-text-full text-full c-comment-form__textarea c-form-control form-textarea required" data-drupal-selector="edit-field-comment-0-value" id="edit-field-comment-0-value" name="field_comment[0][value]" rows="5" cols="60" placeholder="Typ uw reactie" required="required" aria-required="true"></textarea>
</div>

  </div>
        </div>

  </div>

  </div>
  <div class="c-comment-user-container">
    <div class="c-comment-author-name"><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name c-form-row">
      <label for="edit-name" class="js-form-required form-required c-form-label">Uw naam</label>
        <div class="c-form-validation">
  <input data-drupal-default-value="Anoniem" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" placeholder="Typ uw naam hier" class="form-text required c-form-control" required="required" aria-required="true" />

  </div>
        </div>
</div>
    <div class="c-comment-author-email"><div class="field--type-email field--name-field-email field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-field-email-wrapper" id="edit-field-email-wrapper">
      <div class="js-form-item form-item js-form-type-email form-item-field-email-0-value js-form-item-field-email-0-value c-form-row">
      <label for="edit-field-email-0-value" class="js-form-required form-required c-form-label">Uw e-mail (verborgen)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-field-email-0-value" aria-describedby="edit-field-email-0-value--description" type="email" id="edit-field-email-0-value" name="field_email[0][value]" value="" size="60" maxlength="254" placeholder="Typ uw e-mailadres hier" class="form-email required c-form-control" required="required" aria-required="true" />

  </div>
            <div id="edit-field-email-0-value--description" class="description">
      Uw emailadres wordt uitsluitend gebruikt om mogelijk contact met u op te nemen naar aanleiding van uw bericht en is alleen zichtbaar voor de redactie.
    </div>
  </div>

  </div>
</div>
  </div>
  <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button class="c-button--secondary button button--primary js-form-submit form-submit c-request-form__submit c-button c-button--primary" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Plaats als gast →" >
            Plaats als gast →
    </button>
<button class="c-button--primary button js-form-submit form-submit c-request-form__submit c-button" data-drupal-selector="edit-login" formnovalidate="formnovalidate" type="submit" id="edit-login" name="op" value="Login →" >
            Login →
    </button>
</div>

</div>
<noscript>
  <style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>
<input autocomplete="off" data-drupal-selector="form-grqtvykc8j6rh08rebjjlj0jqbgqn9cctw1nrgztjoa" type="hidden" name="form_build_id" value="form-gRQTVYKC8J6Rh08rebjJLj0JqBGQn9CCTw1nRgZTjoA" class="c-form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />
<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" class="c-form-control" />


    </form>
</div>

  
  
</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?pxb320"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?pxb320"></script>
<script src="/themes/custom/adformatie/js/main.js?pxb320"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>
<script src="/modules/custom/smg_comments/js/showdown-js-1.8.6/lib/showdown.js?v=1.8.6"></script>
<script src="/modules/custom/smg_comments/js/init-showdown.js?v=8.7.1"></script>
<script src="/modules/custom/smg_comments/js/reply.js?v=8.7.1"></script>
<script src="/modules/contrib/antibot/js/antibot.js?pxb320"></script>

</body>
</html>
