
<!DOCTYPE html>
<html lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@adformatie" />
<meta name="twitter:title" content="De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes" />
<meta name="description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal de Belgische ECD Odin Saillé van Mutant." />
<meta name="twitter:description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal de Belgische ECD Odin Saillé van Mutant." />
<meta property="og:url" content="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" />
<meta name="twitter:creator" content="@adformatie" />
<meta property="og:title" content="De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes" />
<meta name="twitter:url" content="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" />
<meta property="og:description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal de Belgische ECD Odin Saillé van Mutant." />
<meta name="twitter:image" content="https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2022-06/Odin_V1.jpg?h=b9e44cba&amp;amp;itok=dVJFbdi2" />
<meta property="og:image" content="https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2022-06/Odin_V1.jpg?h=b9e44cba&amp;amp;itok=dVJFbdi2" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Campagnes" />
<meta property="article:tag" content="Odin Saillé" />
<meta property="article:tag" content="Mutant" />
<meta property="article:tag" content="Random pick of the day for a week" />
<meta property="article:tag" content="RPOTDFAW" />
<meta property="article:published_time" content="vr, 24/06/2022 - 16:00" />
<meta property="article:modified_time" content="vr, 24/06/2022 - 17:33" />
<script id="smg_tracking_data" type="application/json">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Campagnes","is_premium":false,"first_published_at":"2022-06-24 17:12:40","last_published_at":"2022-06-24 17:33:25","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';

    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = src;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    
  })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")
      .addService(googletag.pubads())
      .setTargeting('pos', ['bottom_page'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")
      .addService(googletag.pubads())
      .setTargeting('pos', ['mid_page'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
      .addSize([768, 10], [[728, 90], [768, 100]])
      .addSize([0, 0], [[320, 100], [320, 50]])
      .build();
    
    googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")
      .addService(googletag.pubads())
      .setTargeting('pos', ['above_header'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" />
<script src="/sites/default/files/google_tag/google_tag.script.js?ravyxi"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?ravyxi" />
<link rel="stylesheet" media="all" href="//chosen.css" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/simple_background_image_formatter/assets/style.css?ravyxi" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?ravyxi" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?ravyxi" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?ravyxi" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?ravyxi" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/117402","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"statistics":{"data":{"nid":"117402"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"use_relative_width":false,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","max_shown_results":null,"inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/campagnes\/random-pick-day-week-odin-saille","page_url_canonical":"https:\/\/www.adformatie.nl\/campagnes\/random-pick-day-week-odin-saille","page_title":"De aardse ervaringen van Odin Saill\u00e9 (van het Belgische bureau\u00a0Mutant) in Cannes","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Campagnes"],"article_subcategories":["Craft"],"article_type":"Artikel","article_publication_date":"Fri, 24 Jun 22 16:00:00 +0200"}},"user":{"uid":0,"permissionsHash":"833560fbc00b3d85dcd0908113cc6a4206da0d2155c78a95512cc664a6778f53"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.9.13"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_top');
    });
  </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/cmo-suite" class="c-site-menu__link">CMO Suite</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
      <nav role="navigation" aria-labelledby="block-secundairenavigatie-menu" id="block-secundairenavigatie" class="c-site-menu c-site-menu--secondary-menu">
            
  <h2 class="visually-hidden block__title" id="block-secundairenavigatie-menu">Secundaire navigatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        
        <a href="https://www.twitter.com/adformatie" icon="social--twitter" target="_blank" title="Adformatie Twitter" class="icon-social--twitter">Twitter</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.facebook.com/adformatie" icon="social--facebook" target="_blank" title="Adformatie Facebook" class="icon-social--facebook">Facebook</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.linkedin.com/company/adformatie/" icon="social--linkedin" target="_blank" title="Adformatie LinkedIn" class="icon-social--linkedin">LinkedIn</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.instagram.com/adformatie/" icon="social--instagram" target="_blank" title="Adformatie Instagram" class="icon-social--instagram">Instagram</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/cmo-suite" class="c-site-menu__link">CMO Suite</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

            <div class="c-region--overlay_secondary_menu">
    <nav role="navigation" aria-labelledby="block-secundairenavigatie-2-menu" id="block-secundairenavigatie-2" class="c-site-menu c-site-menu--secondary-menu">
            
  <h2 class="visually-hidden block__title" id="block-secundairenavigatie-2-menu">Secundaire navigatie</h2>
  

      <div class="c-link-list">
    
        <ul class="isInverted c-link-list__items">
                                <li class="c-link-list__item">
        
        <a href="https://www.twitter.com/adformatie" icon="social--twitter" target="_blank" title="Adformatie Twitter" class="icon-social--twitter">Twitter</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.facebook.com/adformatie" icon="social--facebook" target="_blank" title="Adformatie Facebook" class="icon-social--facebook">Facebook</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.linkedin.com/company/adformatie/" icon="social--linkedin" target="_blank" title="Adformatie LinkedIn" class="icon-social--linkedin">LinkedIn</a>
              </li>
                              <li class="c-link-list__item">
        
        <a href="https://www.instagram.com/adformatie/" icon="social--instagram" target="_blank" title="Adformatie Instagram" class="icon-social--instagram">Instagram</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-069ac01b650bc75381501ff658083ead21fcca020440cce0dafceb3a257da095">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="created" selected="selected">Aangemaakt op</option><option value="search_api_relevance">Relevantie</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
                        Zoeken
            </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="117402" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" about="/campagnes/random-pick-day-week-odin-saille" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal de Belgische ECD Odin Saillé van Mutant.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/campagnes" class="c-article-header__topic" hreflang="nl">Campagnes</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        24 June 2022
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                    Nils Adriaans
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-117402 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/campagnes/random-pick-day-week-odin-saille" data-a2a-title="De aardse ervaringen van Odin Saillé (van het Belgische bureau Mutant) in Cannes"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div>
<div  class="c-img-background simple_background_image" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/hero/cloud-storage/2022-06/Odin_V1.jpg?h=b9e44cba&amp;itok=JzJj181K&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title">
            <div>Odin Saillé</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Deze week was Odin Saillé, onthou die naam, oprichter en ECD van het straffe Belgisch bureau <a href="https://www.mutant.be">Mutant</a>, curator van Random Pic(k) Of The Day For A Week. Vijf dagen lang deelde hij <strong>vanaf het Cannes Lions Festival </strong>zijn inspiratie op de Facebook-pagina van <a href="https://www.facebook.com/nils.adriaans">Nils Adriaans</a> (één bijdrage per dag).</p>

<p>Hier zijn 5 pic(k)s:</p>

<h2>1. Terwijl de oorlog om de Leeuwen gaande is</h2>

<p>'Terwijl we door Le Palais slenteren en in een vredige omgeving met airconditioning jaloers naar het werk van alle genomineerden staren, vergeten we de buitenwereld. Maar terwijl de oorlog om de Leeuwen voortraast, is er een echte oorlog aan de gang, waarin een aantal van onze eigen collega's meevechten. Deze installatie vertelde de verhalen van creatieven, ontwerpers en producenten uit de industrie die nu soldaten zijn in de oorlog tussen Rusland en Oekraïne. Het bracht me onmiddellijk terug op aarde en gaf me rillingen.'</p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-06/IMG_9643.JPG?itok=Ait4SSk-" alt="&#039;This installation told the stories of industry creatives, designers and producers who are now soldiers in the war&#039;"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">&#039;This installation told the stories of industry creatives, designers and producers who are now soldiers in the war&#039;</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_middle');
    });
  </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>2. Ik schat Paris Hilton nu hoger in dan de meeste ‘industry leaders’</h2>

<p>'<em>“You have to be really smart to make dumb look good.”</em> Dixit Paris Hilton. Momenten later neemt ze een selfie met dozijnen aan clout-hungry fans. Iedereen lacht breed. Zij misschien wel het meest. Want zij weet exact dat ze de vruchten aan het plukken is van een culturele movement die ze een dikke 15 jaar geleden in gang gezet heeft. En vandaag speelt ze nog steeds mee. Nu in de vorm van NFT’s. Grappig hoe ik 15 jaar geleden met m’n ogen zou gedraaid hebben bij het horen van de naam Paris Hilton en vandaag in een rij stond aan te schuiven omdat ik ze hoger inschat dan de meeste ‘industry leaders’ die op hetzelfde moment hun parlé gingen doen.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-06/image0_0.jpeg?h=84958eeb&amp;itok=YBaG8HeV" alt="Paris Hilton tijdens Cannes Lions"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Paris Hilton tijdens Cannes Lions</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>3. Kater weg</h2>

<p>'Opstaan met een kater van het Young Dogs feestje en die verdomde Gutter Bar. Voor 1 keer niet de site van Cannes Lions checken voor je naar Le Palais komt en je eigen case (zie hieronder) ontdekken tussen de PR shortlists. Kater weg.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/I7SCD8UuiNc?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
          </div>
  
              </figure>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>4. Mutant on fire - de toekomst is verzekerd</h2>

<p>'Foto van de dag: terwijl zijn vader stresst over het converteren van Cannes shortlists, stuurt mijn 8-jarige zoon mij een motiverende tekening van een mutant on fire. De toekomst is verzekerd.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-06/4.%20gekaderd.jpg?h=995f896c&amp;itok=q_bPJjiQ" alt="Mutant on fire"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Mutant on fire</span>
    <span class="c-caption__attribution">Mutant on fire</span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>5. Babylonische ervaring - dat is Cannes</h2>

<p>'Laatste dag in Cannes. Een Japanse vrouw benadert me omdat ze de taalcapaciteit van haar AI robot wil testen. Deze Babylonische ervaring begint en eindigt met ik die in het Nederlands hallo probeer te zeggen en de robot die mijn pogingen beantwoordt in onverstaanbaar Japans. Tot mijn verbazing knikt de vrouw tevreden en bedankt ze me voor de geslaagde test. En dat is Cannes. Niet alles hoeft te kloppen of te werken of helemaal steek te houden. It’s the game we play en volgend jaar zal ook ik weer meedoen. Ik vertrek naar huis uitgeput en tegelijk opgeladen. Ook dat houdt geen steek. Maar dat is Cannes.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-06/Schermafbeelding%202022-06-24%20om%2015.47.36.png?h=7ad21f0c&amp;itok=SxTRi0CN" alt="&#039;Een Japanse vrouw benadert me omdat ze de taalcapaciteit van haar AI robot wil testen&#039;"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">&#039;Een Japanse vrouw benadert me omdat ze de taalcapaciteit van haar AI robot wil testen&#039;</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><em>Komende week is <a href="https://www.gabrielanouws.work">Gabriëla Nouws</a>, creative / artdirector bij n=5, curator van #RPOTDFAW.</em></p></div>

          </div>
  </div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/tags/odin-saille" property="schema:about" class="c-tag" hreflang="nl">Odin Saillé</a></li>
      <li  class="c-tag-list__item"><a href="/tags/mutant" property="schema:about" class="c-tag" hreflang="nl">Mutant</a></li>
      <li  class="c-tag-list__item"><a href="/tags/random-pick-day-week" property="schema:about" class="c-tag" hreflang="nl">Random pick of the day for a week</a></li>
      <li  class="c-tag-list__item"><a href="/tags/rpotdfaw" property="schema:about" class="c-tag" hreflang="nl">RPOTDFAW</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('https://cdn.adformatie.nl/avatar/2022-06/38/vierkant.jpg')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/nederland-wint-een-halve-leeuw-cannes"  data-history-node-id="117367" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/nederland-wint-een-halve-leeuw-cannes" about="/campagnes/nederland-wint-een-halve-leeuw-cannes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/Gong-Creates-Art-Intervention-of-iconic-da-Vinci-Painting-to-promote-Netflix-Hit-Series-Lupin-in-Poland-INSERT1.jpg?itok=ATTcODeM" width="730" height="411" alt="Gong - netflix lupin" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Nederland wint &#039;een halve Leeuw&#039; in Cannes</span>
</h2>
          <p class="c-teaser__text">
  Op de eerste officiële avond van het Cannes Lions Festival is Netflix Amsterdam in de prijzen gevallen, samen met het Poolse bureau Gong. 
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet"  data-history-node-id="117394" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet" about="/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/NicolaON_landscape%20%281%29.jpg?h=dbe11852&amp;itok=Afv7YlCL" width="730" height="411" alt="Still uit Nicola Spirig&#039;s Spirit" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">On geeft inkijkje in de psyche van een topatleet</span>
</h2>
          <p class="c-teaser__text">
  De 40-jarige Nicola Spirig doorbreekt in haar laatste race de grens van 8 uur bij de triatlon. On maakte er een (prachtige) film over.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur"  data-history-node-id="117293" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur" about="/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/cpnix18.png?itok=_Ibl7cm3" width="730" height="411" alt="&#039;Als iemand weet wat alcohol met het brein doet, is het Erik Scherder&#039;" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Campagnepraat over Nix18: met Erik Scherder heb je geen neurotesting meer nodig</span>
</h2>
          <p class="c-teaser__text">
  De NIX18-campagne van het ministerie van VWS en Roorda is grappig, maar te licht. Impactvol, maar niet hard genoeg, zo luidt het oordeel.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/easee-campagne-wil-overstap-naar-elektrisch-rijden-aanjagen"  data-history-node-id="117348" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/easee-campagne-wil-overstap-naar-elektrisch-rijden-aanjagen" about="/campagnes/easee-campagne-wil-overstap-naar-elektrisch-rijden-aanjagen" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/DSC_0149-lr.jpg?itok=OiBsj6RI" width="730" height="411" alt="Easee campagne Nederland" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Autolader-fabrikant Easee wil met campagne de overstap naar elektrisch rijden aanjagen</span>
</h2>
          <p class="c-teaser__text">
  De Noorse fabrikant van autoladers is gestart in Nederland en rolt nu zijn eerste campagne uit.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/campagnes/clubhouse-bleek-toch-niet-de-optimale-oplossing"  data-history-node-id="117211" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/clubhouse-bleek-toch-niet-de-optimale-oplossing" about="/campagnes/clubhouse-bleek-toch-niet-de-optimale-oplossing" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/DEZE.jpg?h=161237b3&amp;itok=LJ3_z_uD" width="730" height="411" alt="Willemijn van Hussen" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">&#039;Clubhouse bleek toch niet de optimale oplossing&#039;</span>
</h2>
          <p class="c-teaser__text">
  Digital is de discipline van de toekomst bij de Dutch Creativity Awards. Wat is volgens de juryleden de schoonheid van dat domein?
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/campagnes/nederland-wint-een-halve-leeuw-cannes"  data-history-node-id="117367" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/nederland-wint-een-halve-leeuw-cannes" about="/campagnes/nederland-wint-een-halve-leeuw-cannes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/Gong-Creates-Art-Intervention-of-iconic-da-Vinci-Painting-to-promote-Netflix-Hit-Series-Lupin-in-Poland-INSERT1.jpg?itok=ATTcODeM" width="730" height="411" alt="Gong - netflix lupin" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Nederland wint &#039;een halve Leeuw&#039; in Cannes</span>
</h2>
          <p class="c-teaser__text">
  Op de eerste officiële avond van het Cannes Lions Festival is Netflix Amsterdam in de prijzen gevallen, samen met het Poolse bureau Gong. 
</p>
      </div>
</a>

          <a href="/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet"  data-history-node-id="117394" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet" about="/campagnes/geeft-inkijkje-de-psyche-van-een-topatleet" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/NicolaON_landscape%20%281%29.jpg?h=dbe11852&amp;itok=Afv7YlCL" width="730" height="411" alt="Still uit Nicola Spirig&#039;s Spirit" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">On geeft inkijkje in de psyche van een topatleet</span>
</h2>
          <p class="c-teaser__text">
  De 40-jarige Nicola Spirig doorbreekt in haar laatste race de grens van 8 uur bij de triatlon. On maakte er een (prachtige) film over.
</p>
      </div>
</a>

          <a href="/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur"  data-history-node-id="117293" role="article" data-io-article-url="https://www.adformatie.nl/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur" about="/campagnes/campagnepraat-over-nix18-met-erik-scherder-heb-je-geen-neur" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-06/cpnix18.png?itok=_Ibl7cm3" width="730" height="411" alt="&#039;Als iemand weet wat alcohol met het brein doet, is het Erik Scherder&#039;" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Campagnes
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Campagnepraat over Nix18: met Erik Scherder heb je geen neurotesting meer nodig</span>
</h2>
          <p class="c-teaser__text">
  De NIX18-campagne van het ministerie van VWS en Roorda is grappig, maar te licht. Impactvol, maar niet hard genoeg, zo luidt het oordeel.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-soapboxcommentsblock" class="block block--smg-soapbox-comments block--soapbox-comments-block">
  
    
      <!--#include virtual="/soapbox/view_thread/34b25763-e5cf-4d3c-ab69-0a6e3a2de691?title=De+aardse+ervaringen+van+Odin+Saill%C3%A9+%28van+het+Belgische+bureau%C2%A0Mutant%29+in+Cannes&url=https%3A%2F%2Fwww.adformatie.nl%2Fcampagnes%2Frandom-pick-day-week-odin-saille&authors%5B0%5D=eae3a276-4b62-52dd-a8a3-d323912908b5" -->
  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-nodes_bottom');
    });
  </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://academy.adformatie.nl" title="Adformatie Academy">Adformatie Academy</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/magazine-archief" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-bedrijfsabonnementen" title="Een Adformatie bedrijfsabonnement: het geheim achter succesvolle organisaties">Bedrijfsabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <a href="/" target="_self"><img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" /></a>
      <a href="https://www.sijthoffmedia.nl" target="_blank"><img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" /></a>
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?ravyxi"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.13"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?ravyxi"></script>
<script src="/themes/custom/adformatie/js/main.js?ravyxi"></script>
<script src="/core/modules/statistics/statistics.js?v=8.9.13"></script>
<script src="//chosen.jquery.js"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
