
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Zo hard gaat de vleesvervangersmarkt in Nederland" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" />
<meta name="description" content="Hoe snel gaat de ontwikkeling van de markt van vleesvervangers in ons land? En wie probeert de koppositie te grijpen? MeMo² biedt inzichten." />
<meta property="og:url" content="https://www.adformatie.nl/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" />
<meta property="og:title" content="Zo hard gaat de vleesvervangersmarkt in Nederland" />
<meta property="og:description" content="Hoe snel gaat de ontwikkeling van de markt van vleesvervangers in ons land? En wie probeert de koppositie te grijpen? MeMo² biedt inzichten." />
<meta property="og:image" content="https://cdn.adformatie.nl/2021-02/chickpea-veggie-burger-with-fresh-vegetables-royalty-free-image-958446800-1545407877.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="MeMo2" />
<meta property="article:section" content="Data &amp; insights" />
<meta property="article:tag" content="Memo2" />
<meta property="article:tag" content="THX." />
<meta property="article:tag" content="Vleesvervangers" />
<meta property="article:published_time" content="wo, 10/02/2021 - 12:00" />
<meta property="article:modified_time" content="wo, 10/02/2021 - 14:17" />
<script id="smg_tracking_data">{"page_type":"partnercontent","author":"MeMo2","is_partner_page":true,"topic":"Data &amp; insights","is_premium":false,"first_published_at":"2021-02-10 11:31:02","last_published_at":"2021-02-10 14:17:47","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qa9hec"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Zo hard gaat de vleesvervangersmarkt in Nederland</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?qa9hec" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?qa9hec" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/112292","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"112292"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/data-insights\/zo-hard-gaat-de-vleesvervangersmarkt-nederland","page_url_canonical":"https:\/\/www.adformatie.nl\/data-insights\/zo-hard-gaat-de-vleesvervangersmarkt-nederland","page_title":"Zo hard gaat de vleesvervangersmarkt in Nederland","page_type":"article","page_language":"nl","article_authors":["Christian Manuputty"],"article_categories":["Data \u0026 insights"],"article_type":"Artikel","article_publication_date":"Wed, 10 Feb 21 12:00:00 +0100"}},"user":{"uid":0,"permissionsHash":"b09a33a04103b09d9222ee599967c2065878a7847ce4d8450627ed0fd2c2e350"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
        <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-53ddc1e1b212789385f455518a7b56ccfabcc44539a5cc66682123658bf1fe73">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="112292" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" about="/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Zo hard gaat de vleesvervangersmarkt in Nederland" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Zo hard gaat de vleesvervangersmarkt in Nederland</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Hoe snel gaat de ontwikkeling van de markt van vleesvervangers in ons land? En wie probeert de koppositie te grijpen? MeMo² biedt inzichten.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/data-insights" class="c-article-header__topic" hreflang="nl">Data &amp; insights</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        10 February 2021
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/partner/memo2" class="c-article-header__author">
          <span class="c-article-header__topic">Van onze partner</span>          MeMo2
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-112292 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/data-insights/zo-hard-gaat-de-vleesvervangersmarkt-nederland" data-a2a-title="Zo hard gaat de vleesvervangersmarkt in Nederland"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><div  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/hero/cloud-storage/2021-02/chickpea-veggie-burger-with-fresh-vegetables-royalty-free-image-958446800-1545407877.jpg?itok=dqjUs6vY&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title"></span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Je staat er eigenlijk niet bij stil, maar soms veranderen dingen ongezien. Een mooi voorbeeld is de supermarkt. Sinds de uitbraak van het coronavirus zal voor menig Nederlander de lokale buurtsuper voelen als een heus uitje. Als je goed kijkt is de supermarkt van binnen een beetje veranderd. Steeds meer is de supermarkt een ware reflectie van ons collectieve geweten. Dan heb ik het niet over de naam ‘negerzoenen’ die al lang is verdwenen en ik heb het ook niet over tabaksproducten die uit het zicht zijn verdwenen. Waar ik het wél over heb is de link tussen supermarktaanbod en gezondheid. Gezondheid voor mens en planeet en dan vooral voor het laatste. </p>

<p><em>Tekst: Marcel Vogels</em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Vleesvervangers: van activistisch naar commercieel</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span><span>Nog maar een paar jaar geleden was de categorie van vleesvervangers nog iets voor een kleine groep veganisten en vegetariërs. Het was eigenlijk een activistisch gerecht. Door het collectieve bewustzijn dat intensieve, maar bovenal industriële veeteelt onze planeet en atmosfeer flink belasten, zijn we toch anders gaan kijken tegen dat stukje vlees. Dit wil niet zeggen dat we stoppen met het eten van vlees. </span></span></span></span></span></p>

<p><span><span><span><span><span>Het betekent eerder dat we niet meer automatisch altijd vlees hoeven te eten. Daarmee is een nieuwe categorie consumenten ontstaan, de </span></span></span><span><span><span><span>flexitariërs</span></span></span></span><span><span><span>. Dit zijn consumenten die bewust minder vlees eten. En die groep groeit snel. Heel erg snel. De Abn Amro </span></span></span><a href="https://insights.abnamro.nl/2019/05/meer-innovatie-zorgt-voor-groei-van-vleesvervangers/#:~:text=De%20afgelopen%20vijf%20jaar%20tijd,markt%20met%2010%20procent%20toeneemt.&amp;text=De%20groeiversnelling%20is%20vooral%20het%20gevolg%20van%20de%20komst%20van%20nieuwe%20spelers."><span><span><span>claimt</span></span></span></a><span><span><span> dat de groei in 2020 ongeveer 10% is geweest. </span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">De markt van vleesvervangers in de lift</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span><span>Bij </span></span></span><a href="http://memo2.com/"><span><span>MeMo²</span></span></a><span><span><span> zien we dat het zeer aannemelijk is dat die groei eerder op 15% ligt. De groep veganisten en vegetariërs groeit in Nederland beperkt, maar de groep van </span></span></span><span><span><span><span>flexitariërs groeit snel. Ook is er een verschuiving van incidenteel geen vlees eten naar frequent geen vlees eten. De groep die altijd vlees eet is overigens nog steeds het grootst (40%).</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Het consumentengedrag van de flexitariërs is de stuwende kracht achter deze emerging markt. Daar komt bij dat flexitariërs meer experimenteren met vleesvervangers. Het stukje biefstuk of gehakt in de pasta moet immers worden vervangen met iets wat erop lijkt. Daar hebben </span></span></span></span><span><span><span>veganisten en vegetariërs logischerwijs minder ‘last’ van. </span></span></span></span></span></p>

<p><span><span><span><span><span><em>Tekst gaat verder onder de afbeelding.</em></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-02/Vlees3.PNG?itok=6rZbWG6L" alt="Frequentie vlees eten"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title"></span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">De Vegetarische Slager op pole position</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span>Het gevolg van het aanhaken van de </span></span><span><span><span><span>flexitariërs</span></span></span></span><span><span> is dat verschillende merken de koppositie proberen te grijpen om zeker te zijn van een (toekomstig) groot aandeel in deze markt. In dat licht kan ook de overname van De Vegetarische Slager door Unilever worden gezien. Daar plukt Unilever de vruchten van: sinds deze zomer is De Vegetarische Slager de nummer 1 vleesvervanger van Nederland.  </span></span></span></span></p>

<p><em>De ranglijst vleesvervangersmerken volgens Nederland op basis van koopgedrag (uitgevraagd via THX. Platform)</em></p>

<ol><li><span><span><span><span>De Vegetarische Slager: 69%</span></span></span></span></li>
	<li><span><span><span><span>Vivera: 64%</span></span></span></span></li>
	<li><span><span><span><span>Garden Gourmet: 59%</span></span></span></span></li>
	<li><span><span><span><span>Valess: 58%</span></span></span></span></li>
</ol></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Productontwikkeling essentieel voor verdere groei</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span>Een andere reden waarom de categorie van vleesvervangers groeit, is de innovatie van diverse spelers. Alhoewel de categorie niet meer nieuw is, is er nog veel ruimte voor verbetering in smaak, prijs, zoutgehalte en keuze. </span></span></span></span></p>

<p><span><span><span><span>Vooral de verbetering op smaak en prijs zal de gemiddelde consumptie per persoon doen groeien. De categorie schreeuwt daarom ook om verdere vernieuwing. De vegetarische hamburgers, gehakt en kip zijn allemaal wel bekend, maar naast het warme eten, is er ook vraag naar meer ontbijt- en lunchproducten evenals warme snacks. </span></span></span></span></p>

<p><span>De grote merken bieden een uitgebreid assortiment, maar het echt benaderen van vlees blijft toch lastig. F</span><span>lexitariërs kunnen uiteraard vleesvervangers wel lekker vinden zonder dat het op vlees lijkt, maar onderstaande afbeeldingen maken wel duidelijk dat de categorie zich nu moet gaan storten op verdere verfijning en verbetering om consumenten ook echt (vaker) van het vlees te houden. </span></p>

<p><span><span><span><span><span><span>Om de categorie verder te doen groeien kunnen óók supermarkten reflecteren op welke manier zij een positieve rol kunnen spelen. Er ontstaan nu soms ietwat paradoxale situaties in de schappen: vleesvrije kipproducten liggen naast de kiloknallers van de echte kip. Daarom ligt een deel van de collectieve verantwoordelijkheid ook bij de supermarkten zelf.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><em>Tekst gaat verder onder de afbeeldingen.</em></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-02/Vlees%20nieuw.png?h=c3160a5c&amp;itok=0jlcI3_L" alt="Keuze"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Waarom kiest Nederland niet vaker voor vleesvervangers?</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-02/Vlees%206.png?itok=yi_kccTb" alt="Triggers vleesvervangers"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Hoe ervaart Nederland de smaak van vleesvervangers?</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><em>Aansluitend een kort interview met Ferry Kamp – Global Head of Marketing bij Meatless Farm. </em></p>

<p><span><span><span><span><span><span>Eerder in het artikel beschreven we het belang van innovatie. Zo is vorige week bekend geworden dat </span></span></span></span><a href="https://meatlessfarm.com/nl/"><span><span><span>Meatless Farm</span></span></span></a><span><span><span><span> voor de tweede keer de gerenommeerde Food and Drink Federation Award 2020 heeft gewonnen in de categorie Innovation. </span></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--interview c-interview">
      <div class="c-interview__question">
         
Waarom hebben jullie deze award gewonnen?

      </div>
      <div class="c-paragraph__content c-interview__answer">
         
            <div><p><span><span><span lang="nl" xml:lang="nl" xml:lang="nl"><span><span><span>‘Bij Meatless Farm werken we iedere dag aan de ontwikkeling van ons assortiment, om het zo gezond en lekker mogelijk te maken. In die context hebben we onlangs onze allereerste sojavrije producten gelanceerd, gemaakt van erwten en andere duurzame ingredienten. Deze innovatie betekent dat de hamburgers, gehakt en worstjes van Meatless Farm niet alleen plantaardig zijn, maar ook volledig gluten-, GMO- én sojavrij.’</span></span></span></span></span></span></p></div>
      
      </div>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--interview c-interview">
      <div class="c-interview__question">
         
In de VK en VS zijn jullie een van snelst groeiende spelers, maar in Nederland zijn jullie eigenlijk pas net gearriveerd. Hoe gaat de ontwikkeling hier? 

      </div>
      <div class="c-paragraph__content c-interview__answer">
         
            <div><p><span><span><span><span><span><span>‘Er is nog heel veel ruimte om te groeien in deze markt en daarbij zijn drie aspecten belangrijk: kwaliteit, meer variatie in het aanbod en meer betaalbare producten. Wij merken dan ook dat er veel interesse is voor Meatless Farm, mede omdat wij erin slagen een bredere doelgroep aan te spreken.’</span></span></span></span></span></span></p></div>
      
      </div>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--interview c-interview">
      <div class="c-interview__question">
         
Hoe gaat Meatless Farm de Nederlandse consument overtuigen?

      </div>
      <div class="c-paragraph__content c-interview__answer">
         
            <div><p><span><span><strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>‘</span></span></span></span></strong><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>Als Meatless Farm zijn we niet anti-vlees of pro-vegan. </span></span></span></span><span><span><span><span>We proberen juist een grotere groep consumenten aan te spreken door middel van andere communicatie. Daarnaast zijn onze producten vers en betaalbaar, wat betekent dat je ze perfect in je dagelijkse gerechten kunt gebruiken. Op deze manier maken we het voor mensen makkelijk om een keer het stukje vlees te laten staan. Zowel thuis als in de horeca.’</span></span></span></span></span></span></p></div>
      
      </div>
    </div>
  </div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/taxonomy/term/16904" property="schema:about" class="c-tag" hreflang="nl">Memo2</a></li>
      <li  class="c-tag-list__item"><a href="/tags/thx" property="schema:about" class="c-tag" hreflang="nl">THX.</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/28326" property="schema:about" class="c-tag" hreflang="nl">Vleesvervangers</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/partner/memo2" class="c-author__avatar c-author__avatar--partner">
      <span class="c-author__img c-author__img--partner" style="background-image: url('https://cdn.adformatie.nl/2020-10/untitled%20%283%29.svg')"></span>
    </a>
      <a href="/partner/memo2" class="c-author__info">
    <div class="c-author__name">MeMo2</div>
    <div class="c-author__description">MeMo2² gelooft in een wereld waarin merken steeds meer regisseur zijn van hun eigen marketingeffectiviteit .</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/data-insights/verdubbelen-de-grp-prijzen-2021"  data-history-node-id="111686" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/verdubbelen-de-grp-prijzen-2021" about="/data-insights/verdubbelen-de-grp-prijzen-2021" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-12/Header%20artikel%205%20Adformatie.png?itok=qClXuo8j" width="730" height="411" alt="THX. MeMo²" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Verdubbelen de GRP-prijzen in 2021?</span>
</h2>
          <p class="c-teaser__text">
  En hoe moeten adverteerders zich hier dan op voorbereiden?
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas"  data-history-node-id="111609" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas" about="/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-12/THX.%20Facts%202020%20V3.png?itok=Uv4ph7xJ" width="730" height="411" alt="THX.: Facts &amp; Figures" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">De 5 voordelen van crossmediatransparantie voor Return On Advertising Spend</span>
</h2>
          <p class="c-teaser__text">
  Vergroot als merk je ´ROAS´ met het crossmedia-meetplatform THX., dat nu één jaar bestaat. 
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk"  data-history-node-id="111488" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk" about="/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-11/Header%20Adformatie%20x%20MeMo%C2%B2.png?itok=dvsUvd_h" width="730" height="411" alt="MeMo² THX.: Brands in control" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Op deze manier maak je je bereikte doelgroepen inzichtelijk</span>
</h2>
          <p class="c-teaser__text">
  Crossmedia-analyticsplatform THX. biedt inzicht op zeer gedetailleerd niveau.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/effectiviteit/meet-zelf-je-crossmediabereik-als-marketeer-met-thx"  data-history-node-id="110906" role="article" data-io-article-url="https://www.adformatie.nl/effectiviteit/meet-zelf-je-crossmediabereik-als-marketeer-met-thx" about="/effectiviteit/meet-zelf-je-crossmediabereik-als-marketeer-met-thx" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-10/THX.%20MeMo%C2%B2%20visual.png?itok=alKIETUB" width="730" height="411" alt="THX. - Brands in Control" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Meet zélf je crossmediabereik als marketeer met THX.</span>
</h2>
          <p class="c-teaser__text">
  Merken kunnen nu veel meer zelf doen, bijvoorbeeld het dagelijks meten van crossmediabereik. Hoe? Dankzij crossmedia-analytics. 
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/data-insights/verdubbelen-de-grp-prijzen-2021"  data-history-node-id="111686" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/verdubbelen-de-grp-prijzen-2021" about="/data-insights/verdubbelen-de-grp-prijzen-2021" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-12/Header%20artikel%205%20Adformatie.png?itok=qClXuo8j" width="730" height="411" alt="THX. MeMo²" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Verdubbelen de GRP-prijzen in 2021?</span>
</h2>
          <p class="c-teaser__text">
  En hoe moeten adverteerders zich hier dan op voorbereiden?
</p>
      </div>
</a>

          <a href="/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas"  data-history-node-id="111609" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas" about="/data-insights/5-voordelen-van-crossmediatransparantie-voor-roas" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-12/THX.%20Facts%202020%20V3.png?itok=Uv4ph7xJ" width="730" height="411" alt="THX.: Facts &amp; Figures" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">De 5 voordelen van crossmediatransparantie voor Return On Advertising Spend</span>
</h2>
          <p class="c-teaser__text">
  Vergroot als merk je ´ROAS´ met het crossmedia-meetplatform THX., dat nu één jaar bestaat. 
</p>
      </div>
</a>

          <a href="/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk"  data-history-node-id="111488" role="article" data-io-article-url="https://www.adformatie.nl/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk" about="/data-insights/op-deze-manier-maak-je-je-bereikte-doelgroepen-inzichtelijk" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-11/Header%20Adformatie%20x%20MeMo%C2%B2.png?itok=dvsUvd_h" width="730" height="411" alt="MeMo² THX.: Brands in control" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Op deze manier maak je je bereikte doelgroepen inzichtelijk</span>
</h2>
          <p class="c-teaser__text">
  Crossmedia-analyticsplatform THX. biedt inzicht op zeer gedetailleerd niveau.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
  
  
</section>

  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-bedrijfsabonnementen" title="Een Adformatie bedrijfsabonnement: het geheim achter succesvolle organisaties">Bedrijfsabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?qa9hec"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?qa9hec"></script>
<script src="/themes/custom/adformatie/js/main.js?qa9hec"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
