
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/merkstrategie/random-pick-day-week-m-jansen-rentmeester" />
<meta name="description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Marieke Jansen-Rentmeester." />
<meta property="og:url" content="https://www.adformatie.nl/merkstrategie/random-pick-day-week-m-jansen-rentmeester" />
<meta property="og:title" content="De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)" />
<meta property="og:description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Marieke Jansen-Rentmeester." />
<meta property="og:image" content="https://cdn.adformatie.nl/2021-09/IMG_5420.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Merkstrategie" />
<meta property="article:tag" content="Marieke Jansen-Rentmeester" />
<meta property="article:tag" content="Campina" />
<meta property="article:tag" content="Mona" />
<meta property="article:tag" content="San" />
<meta property="article:tag" content="Random pick of the day for a week" />
<meta property="article:tag" content="RPOTDFAW" />
<meta property="article:published_time" content="vr, 24/09/2021 - 08:30" />
<meta property="article:modified_time" content="vr, 24/09/2021 - 08:37" />
<script id="smg_tracking_data">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Merkstrategie","is_premium":true,"first_published_at":"2021-09-24 08:37:41","last_published_at":"2021-09-24 08:37:41","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/merkstrategie/random-pick-day-week-m-jansen-rentmeester" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qa9hec"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/antibot/css/antibot.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?qa9hec" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?qa9hec" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/114496","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/zoeken":true},"antibot":{"forms":{"comment-form":{"id":"comment-form","key":"7b41cd6e973a4e7e8d43d8ae3a5377dd"}}},"statistics":{"data":{"nid":"114496"},"url":"\/core\/modules\/statistics\/statistics.php"},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/merkstrategie\/random-pick-day-week-m-jansen-rentmeester","page_url_canonical":"https:\/\/www.adformatie.nl\/merkstrategie\/random-pick-day-week-m-jansen-rentmeester","page_title":"De \u0027Happy Activist\u0027 in Marieke Jansen-Rentmeester (FrieslandCampina)","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Merkstrategie"],"article_subcategories":["Gedragsverandering"],"article_type":"Artikel","article_publication_date":"Fri, 24 Sep 21 08:30:00 +0200"}},"user":{"uid":0,"permissionsHash":"b09a33a04103b09d9222ee599967c2065878a7847ce4d8450627ed0fd2c2e350"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adformatie-academy" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adformatie-academy" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-0cde8522d94ad03134218ebc5caa97a3a61b738746f639289a1fe69583b4e8e0">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="114496" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/random-pick-day-week-m-jansen-rentmeester" about="/merkstrategie/random-pick-day-week-m-jansen-rentmeester" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:1" class="hidden"></span>

      <div class="c-teaser__premium-label-article-container">
      <span class="c-teaser__premium-label-article">Premium</span>
    </div>
    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Marieke Jansen-Rentmeester.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/merkstrategie" class="c-article-header__topic" hreflang="nl">Merkstrategie</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        24 September 2021
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                    Nils Adriaans
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-114496 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">1</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/merkstrategie/random-pick-day-week-m-jansen-rentmeester" data-a2a-title="De &#039;Happy Activist&#039; in Marieke Jansen-Rentmeester (FrieslandCampina)"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-premium_hero__image c-figure c-figure--hero c-figure--hero-premium">
    
    <div class="c-figure__img-container c-figure__img-container--hero c-figure__img-container--hero-premium">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><figure  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2021-09/IMG_5420.jpg?h=0f0910dc&amp;itok=E_-jg8i7&quot;);"></figure></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption c-figure__caption--hero-premium c-caption">
        <span class="c-caption__title">
            <div>Marieke Jansen-Rentmeester</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Deze week was Marieke Jansen-Rentmeester, Marketing Director Campina &amp; Mona en SAN-bestuurslid, curator van Random Pic(k) Of The Day For A Week. Vijf dagen lang deelde zij haar inspiratie op de Facebook-pagina van <a href="https://www.facebook.com/nils.adriaans">Nils Adriaans</a> (één bijdrage per dag).</p>

<p>Jansen-Rentmeester over haar week: 'Heel leuk dat ik deze week mijn inspiratie mag delen. Ik had een lange lijst met zaken die me inspireren. Maar aangezien ik dag in dag uit in mijn werk bezig ben met food en welke impact dit heeft op mens en planeet, is het toch een rijtje geworden dat mij inspireert in mijn dagelijks werk en heb ik er toch een “green food” tintje aan gegeven.'</p>

<p>Hier haar 5 pic(k)s:</p>

<h2>1. Food chain – de documentaire Kiss the Ground</h2>

<p>'Allereerst, <strong>I love documentaries about food</strong>, maar juist ook over de voedselketen en welke impact dit heeft op de wereld om ons heen. Noem er een en ik heb hem waarschijnlijk gezien. En dat gaat van Chef’s Table tot aan Cowspiracy. Maar de docu die recent het meeste impact op me gemaakt heeft is <a href="https://www.netflix.com/watch/81321999">Kiss the Ground</a> (op Netflix).</p>

<p>Waar het bij de strijd tegen klimaatverandering vaak gaat over de lucht, gaat dit verhaal juist over de bodem. De rijkheid van de bodem en de kracht om te herstellen. Dit is, in tegenstelling tot veel docu’s rond het voedselsysteem in relatie tot het klimaat, een heel hoopgevend verhaal.</p>

<p>En het is ook een heel gebalanceerd verhaal, niet polariserend “tegen” of “voor”, maar de boodschap is: juist door samen te werken het verschil maken. En dat probeer ik mijn werk ook mee te nemen. In de zuivelsector is er op zijn zachtst gezegd vrij veel polarisatie, terwijl je echt alleen samen het verschil kunt maken voor een betere wereld.'</p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/1.%20Kiss%20the%20Ground%202.png?itok=fmEMnb4A" alt="De documentaire Kiss the Ground"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">De documentaire Kiss the Ground</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>2. Passie voor food – podcast 'Yous &amp; Yay: New Emotions'</h2>

<p>'In coronatijd ben ik zoals veel anderen vaker gaan wandelen, en tijdens de wandelingen podcasts gaan luisteren. Zo kwam ik langs de podcast "Yous &amp; Yay: New Emotions". Gemaakt door Faberyayo (Pepijn Lanen, De Jeugd van Tegenwoordig) en Yousef Gnaoui (de artiest Sef). Lange gesprekken waarin ze, zoals ze zelf zeggen “oeverloos zwetsen” met interessante mensen.</p>

<p>Welke me bijgebleven is, is <a href="https://www.vpro.nl/speel~WO_VPRO_15146575~yous-yay-joris-bijdendijk~.html">het gesprek met Joris Bijdendijk</a> (chef-kok van restaurant Rijks) die zijn passie voor koken en eten altijd gevolgd heeft en een enorme voorvechter is voor goed en duurzaam geproduceerd voedsel. Een mooi voorbeeld vind ik ook dat hij in coronatijd de eerste was die middels omdenken de “afhaalmaaltijd voor sterren-restaurants" geïntroduceerd heeft.</p>

<p>De andere interviews van Yous &amp; Yay zijn ook zeker de moeite waard.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/2.%20y%2C%20y%20%2B%20j.jpg?itok=2mqnsNyc" alt="Yous &amp; Yay &amp; Joris"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Yous &amp; Yay &amp; Joris</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>3. <a href="https://www.pieter-pot.nl/pages/onze-boodschap">Pieter Pot - verpakkingsvrij boodschappen doen</a></h2>

<p>'Dit vind ik nu echt een gaaf initiatief! Een platform voor verpakkingsvrij boodschappen doen. Boodschappen bezorgd in herbruikbare statiegeld-potten. Als ze leeg zijn worden ze bij je volgende bestelling weer opgehaald. Ze hebben helaas een wachtlijst anders had ik ze zeker al een keer geprobeerd! Dit vind ik echt innovatief en inspirerend in zijn eenvoud.'</p>

<p><em><a href="https://www.adformatie.nl/purpose-marketing/pieter-pot-uitgeroepen-duurzaamste-initiatief-van-het-jaar">Pieter Pot uitgeroepen tot duurzaamste ‘Initiatief van het Jaar’</a></em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/3.%20pieter_pot_team.jpeg?h=19ff5e49&amp;itok=C-pt4zFt" alt="Team Pieter Pot met oprichter Martijn Bijmolt en Jouri Schoemaker (rechts) vooraan"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Team Pieter Pot met oprichter Martijn Bijmolt en Jouri Schoemaker vooraan</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>4. Food for Good – Voedselbank opent supermarkt in Rotterdam</h2>

<p>'Waar ik ook door geïnspireerd werd vorige week is een artikel over de opening van de eerste <a href="https://www.voedselbank.nl">Voedselbank</a>-supermarkt in Rotterdam. Het is al een stap om naar de voedselbank te gaan, maar <strong>op deze manier verlaag je volgens mij de drempel voor degenen die de hulp heel hard nodig hebben</strong>. Ik vind dit een mooi staaltje omdenken.'</p>

<p><em><a href="https://indebuurt.nl/rotterdam/nieuws/boodschappen-doen-zonder-af-te-rekenen-de-voedselbank-opent-een-supermarkt~146251">Boodschappen doen zonder af te rekenen: de Voedselbank opent een supermarkt</a></em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/4.%20Voedselbank.nl%20Rotterdam.jpg?h=1e80b064&amp;itok=SuDVjwPW" alt="De Voedselbank-supermarkt in Rotterdam"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">De Voedselbank-supermarkt in Rotterdam</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>5. Content die ik vaak deel met anderen</h2>

<p>‘Voor mijn laatste bron van inspiratie van deze week zat ik te denken: welke content deel ik nu vaak met anderen? Gemene deler is, op een positieve manier serieuze onderwerpen voor het voetlicht brengen. Dat leek me wel toepasselijk voor de vrijdag. Een platform die ik recent tegenkwam was <a href="https://dehavermelkelite.substack.com">De Havermelkelite</a>. Journalist Jonas Kooyman beschrijft de tijdgeest op een heerlijk relativerende manier.</p>

<p>En ik houd echt van de positieve filmpjes van de <a href="https://thehappyactivist.org">Happy Activist</a>. Geen negatief activisme, maar juist kleine positieve initiatieven die ieder op hun eigen manier het verschil maken.'</p>

<p>https://dehavermelkelite.substack.com</p>

<p>https://thehappyactivist.org</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/5.%20de%20Havermelkelite.jpeg?h=71878daf&amp;itok=DebUtipp" alt="De Havermelkelite"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">De Havermelkelite</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-09/5%20The%20Happy%20Activist.jpg?itok=_fORiQit" alt="The Happy Activist"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">The Happy Activist</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><em>Komende week is Marcel Alexander Wiebenga, oprichter van <a href="https://www.wearehowl.com">Howl</a> (Extremely On-Brand Music Consultancy) en <a href="https://www.ringo.is">Ringo.is</a> (conceived to streamline the commercial music sync eco-system), curator van <a href="https://www.facebook.com/hashtag/rpotdfaw?__eep__=6&amp;__cft__[0]=AZXYKJalJcj0H0jx8D68vtJsAnyJ4-qw202fkLTD4AqkH7r8ReBZ90Is3DKLUxxy5wfhMDc6nb2oLNaARHsSSakEHtTNePFsDzQu7RAk2yQxG0aCKxuBrwqJBnn2A4KPbQI&amp;__tn__=*NK-R">#RPOTDFAW</a>.</em></p></div>

          </div>
  </div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/tags/marieke-jansen-rentmeester" property="schema:about" class="c-tag" hreflang="nl">Marieke Jansen-Rentmeester</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/4267" property="schema:about" class="c-tag" hreflang="nl">Campina</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/17620" property="schema:about" class="c-tag" hreflang="nl">Mona</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/23202" property="schema:about" class="c-tag" hreflang="nl">San</a></li>
      <li  class="c-tag-list__item"><a href="/tags/random-pick-day-week" property="schema:about" class="c-tag" hreflang="nl">Random pick of the day for a week</a></li>
      <li  class="c-tag-list__item"><a href="/tags/rpotdfaw" property="schema:about" class="c-tag" hreflang="nl">RPOTDFAW</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
<div class="c-paywall-block">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--12 l-col--8-md l-offset--2-md">
        <div class="c-paywall">
          <div class="c-paywall__body">
            <span class="c-paywall__label">premium</span>
            <h3 class="c-paywall__title">Word lid voor € 1,-</h3>
            <p class="c-paywall__text">Om dit artikel te kunnen lezen, moet je lid zijn van Adformatie. 15.000 vakgenoten gingen jou al voor! Meld je ook aan en betaal € 1,- voor de 1e maand.</p>
                        <a href="https://mijn.adformatie.nl/abo-1euro" class="c-paywall__button c-button c-button--primary">Ja, ik wil lid worden</a>
                                              </div>
          <footer class="c-paywall__footer">
            Al lid? <a href="/user/login" class="c-link">Log hier in</a>
          </footer>
        </div>
      </div>
    </div>
  </div>
</div>

</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter"  data-history-node-id="114410" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter" about="/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/beter%20bed.png?itok=tC6Zf8es" width="730" height="411" alt="Beter Bed introduceert nieuw boegbeeld: Peter, de Beter Bed-weter " typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Beter Bed introduceert nieuw boegbeeld: Peter, de Beter Bed-weter </span>
</h2>
          <p class="c-teaser__text">
  Nieuwe campagne, die de merkpositionering ‘Beter Bed, Beter Slapen, Beter Leven’ opluistert, moet het merk sterker neerzetten als A-merk.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn"  data-history-node-id="114460" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn" about="/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-11/clinic%2024.jpg?h=ae19c7e9&amp;itok=XdJp0BMN" width="730" height="411" alt="Clinic bij Beeckestijn Business School" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Waarom klantbeloften zo belangrijk zijn</span>
</h2>
          <p class="c-teaser__text">
  Je kunt meer toegevoegde waarde creëren voor je klanten door middel van klantbeloften. Ontdek tijdens deze clinic hoe je dit kunt aanpakken.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf"  data-history-node-id="114478" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf" about="/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/Mira%20van%20Houwelingen_Getir_1.jpg?h=aacb002a&amp;itok=EDK2LlE0" width="730" height="411" alt="Miranda van Houwelingen" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Mira van Houwelingen, marketingbaas Getir: ‘Bereid je maar voor op een paarse golf’</span>
</h2>
          <p class="c-teaser__text">
  Vraaggesprek met het hoofd-Marketing over de turbo-expansie van een flitsbezorger. 
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/de-grote-marketing-enquete-2021-invullen-kan-tot-maandag"  data-history-node-id="114346" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/de-grote-marketing-enquete-2021-invullen-kan-tot-maandag" about="/merkstrategie/de-grote-marketing-enquete-2021-invullen-kan-tot-maandag" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/Grote%20Marketing%20Enqu%C3%AAte%202021_shutterstock_447405313_midres.jpg?itok=LHs0DoOp" width="730" height="411" alt="Mogen we 20 minuten van je tijd vragen? " typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">De Grote Marketing Enquête 2021, invullen kan nog tot maandag!</span>
</h2>
          <p class="c-teaser__text">
  Het veldwerk van hét marketingonderzoek loopt bijna op zijn einde. Je bent van harte uitgenodigd om deel te nemen! (12 minuten.)
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/een-les-positionering-het-succesverhaal-vlieland"  data-history-node-id="114522" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/een-les-positionering-het-succesverhaal-vlieland" about="/merkstrategie/een-les-positionering-het-succesverhaal-vlieland" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/Vlieland%20-%20shutterstock.jpg?itok=ygSjyGf1" width="730" height="411" alt="De vuurtoren van Vlieland" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Een les in positionering: de succesvolle branding van Vlieland</span>
</h2>
          <p class="c-teaser__text">
  Texel zoekt positie om balans te vinden tussen toerist en bewoners. Vlieland vond deze al lang.
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter"  data-history-node-id="114410" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter" about="/merkstrategie/beter-bed-introduceert-boegbeeld-peter-de-beter-bed-weter" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/beter%20bed.png?itok=tC6Zf8es" width="730" height="411" alt="Beter Bed introduceert nieuw boegbeeld: Peter, de Beter Bed-weter " typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Beter Bed introduceert nieuw boegbeeld: Peter, de Beter Bed-weter </span>
</h2>
          <p class="c-teaser__text">
  Nieuwe campagne, die de merkpositionering ‘Beter Bed, Beter Slapen, Beter Leven’ opluistert, moet het merk sterker neerzetten als A-merk.
</p>
      </div>
</a>

          <a href="/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn"  data-history-node-id="114460" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn" about="/merkstrategie/waarom-klantbeloften-zo-belangrijk-zijn" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-11/clinic%2024.jpg?h=ae19c7e9&amp;itok=XdJp0BMN" width="730" height="411" alt="Clinic bij Beeckestijn Business School" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Waarom klantbeloften zo belangrijk zijn</span>
</h2>
          <p class="c-teaser__text">
  Je kunt meer toegevoegde waarde creëren voor je klanten door middel van klantbeloften. Ontdek tijdens deze clinic hoe je dit kunt aanpakken.
</p>
      </div>
</a>

          <a href="/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf"  data-history-node-id="114478" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf" about="/merkstrategie/bereid-je-maar-voor-op-een-paarse-golf" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-09/Mira%20van%20Houwelingen_Getir_1.jpg?h=aacb002a&amp;itok=EDK2LlE0" width="730" height="411" alt="Miranda van Houwelingen" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Mira van Houwelingen, marketingbaas Getir: ‘Bereid je maar voor op een paarse golf’</span>
</h2>
          <p class="c-teaser__text">
  Vraaggesprek met het hoofd-Marketing over de turbo-expansie van een flitsbezorger. 
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      
    <h2>
      Reacties:
          </h2>
    
  
  
  <div  id="comment-11935" about="/comment/11935" typeof="schema:Comment" class="c-comment l-container">
  <div class="c-comment__author"><span rel="schema:author">Martijn de Beijer</span>
</div>
  <div class="c-comment__body c-comment-body c-comment-body--long">
    <div class="c-comment-body__container">
      <div  class="c-comment-body__content">
            <div>Leuke opsomming en Pieter Pot is zeker een aanrader (nu een aantal weken klant). Assortiment wordt ook steeds verder uitgebreid. <br />
<br />
Martijn de Beijer - Chunk</div>
      </div>
    </div>
  </div>
  <a href="#" class="c-link c-comment-body__link">
    <span class="c-link__text">Lees meer</span>
    <span class="c-link__text">Lees minder</span>
  </a>
  <footer class="c-comment__footer">
    <time class="c-comment__date">Op 24 september 2021, 14:45  <span property="schema:dateCreated" content="2021-09-24T12:45:29+00:00" class="hidden"></span>
</time>
    <span class="c-comment__actions">
  <a href="" class="c-comment-action c-comment-reply-link"><i class="icon icon-chat c-comment-action__icon"></i></a>
</span>

  </footer>
</div>
<div class="c-comment-form-container l-container c-child-comment-hidden c-child-comment-11935">
    <form class="comment-comment-form comment-form antibot" data-drupal-selector="comment-form" data-action="/merkstrategie/random-pick-day-week-m-jansen-rentmeester" action="/antibot" method="post" id="comment-form" accept-charset="UTF-8">
        <input autocomplete="off" data-drupal-selector="form-16xsoxlzmuvw2wkuez3yojblf7nu2breib7aho-nd5y" type="hidden" name="form_build_id" value="form-16xsOxLzmUVw2wKUEz3yojBLF7Nu2breib7Aho_nd5Y" class="c-form-control" />


<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />

<div class="c-comment-wrapper" class="container">
  <div class="c-comment-form__title">
    <span class="c-comments-form__help c-comments-help">
      <span class="c-comments-help__item"><b>**Bold**</b> <i>_italic_</i></span>
    </span>
  </div>
  <div class="c-comment-field">
    <div class="field--type-string-long field--name-field-comment field--widget-string-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-field-comment-wrapper" id="edit-field-comment-wrapper">
      <div class="js-form-item form-item js-form-type-textarea form-item-field-comment-0-value js-form-item-field-comment-0-value c-form-row">
      <label for="edit-field-comment-0-value" class="js-form-required form-required c-form-label"></label>
        <div class="c-form-validation">
  <div>
  <textarea class="js-text-full text-full c-comment-form__textarea c-form-control form-textarea required" data-drupal-selector="edit-field-comment-0-value" id="edit-field-comment-0-value" name="field_comment[0][value]" rows="5" cols="60" placeholder="Typ uw reactie" required="required" aria-required="true"></textarea>
</div>

  </div>
        </div>

  </div>

  </div>
  <div class="c-comment-user-container">
    <div class="c-comment-author-name"><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name c-form-row">
      <label for="edit-name" class="js-form-required form-required c-form-label">Uw naam</label>
        <div class="c-form-validation">
  <input data-drupal-default-value="Anoniem" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" placeholder="Typ uw naam hier" class="form-text required c-form-control" required="required" aria-required="true" />

  </div>
        </div>
</div>
    <div class="c-comment-author-email"><div class="field--type-email field--name-field-email field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-field-email-wrapper" id="edit-field-email-wrapper">
      <div class="js-form-item form-item js-form-type-email form-item-field-email-0-value js-form-item-field-email-0-value c-form-row">
      <label for="edit-field-email-0-value" class="js-form-required form-required c-form-label">Uw e-mail (verborgen)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-field-email-0-value" aria-describedby="edit-field-email-0-value--description" type="email" id="edit-field-email-0-value" name="field_email[0][value]" value="" size="60" maxlength="254" placeholder="Typ uw e-mailadres hier" class="form-email required c-form-control" required="required" aria-required="true" />

  </div>
            <div id="edit-field-email-0-value--description" class="description">
      Uw emailadres wordt uitsluitend gebruikt om mogelijk contact met u op te nemen naar aanleiding van uw bericht en is alleen zichtbaar voor de redactie.
    </div>
  </div>

  </div>
</div>
  </div>
  <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button class="c-button--secondary button button--primary js-form-submit form-submit c-request-form__submit c-button c-button--primary" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Plaats als gast →" >
            Plaats als gast →
    </button>
<button class="c-button--secondary c-cancel-button button js-form-submit form-submit c-request-form__submit c-button c-button--primary" data-drupal-selector="edit-cancel" formnovalidate="formnovalidate" type="submit" id="edit-cancel" name="op" value="Annuleren" >
            Annuleren
    </button>
<button class="c-button--primary button js-form-submit form-submit c-request-form__submit c-button" data-drupal-selector="edit-login" formnovalidate="formnovalidate" type="submit" id="edit-login" name="op" value="Login →" >
            Login →
    </button>
</div>

</div>
<noscript>
  <style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>
<input autocomplete="off" data-drupal-selector="form-16xsoxlzmuvw2wkuez3yojblf7nu2breib7aho-nd5y" type="hidden" name="form_build_id" value="form-16xsOxLzmUVw2wKUEz3yojBLF7Nu2breib7Aho_nd5Y" class="c-form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />
<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" class="c-form-control" />
<input data-drupal-selector="edit-parent-comment-id" type="hidden" name="parent_comment_id" value="11935" class="c-form-control" />


    </form>
</div>


</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-bedrijfsabonnementen" title="Een Adformatie bedrijfsabonnement: het geheim achter succesvolle organisaties">Bedrijfsabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?qa9hec"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?qa9hec"></script>
<script src="/themes/custom/adformatie/js/main.js?qa9hec"></script>
<script src="/core/modules/comment/js/comment-by-viewer.js?v=8.7.1"></script>
<script src="/modules/custom/smg_comments/js/showdown-js-1.8.6/lib/showdown.js?v=1.8.6"></script>
<script src="/modules/custom/smg_comments/js/init-showdown.js?v=8.7.1"></script>
<script src="/modules/custom/smg_comments/js/reply.js?v=8.7.1"></script>
<script src="/modules/contrib/antibot/js/antibot.js?qa9hec"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/modules/custom/content_paywall/js/paywall.js?qa9hec"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
