
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" />
<meta name="title" content="Als het volk woedend is: 10 adviezen voor crisiscommunicatie" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" />
<meta name="description" content="Hoe kun je inspelen op de verwachtingen in de omgeving als het misgaat? Deze lessen helpen." />
<meta property="og:url" content="https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" />
<meta property="og:title" content="Als het volk woedend is: 10 adviezen voor crisiscommunicatie" />
<meta property="og:description" content="Hoe kun je inspelen op de verwachtingen in de omgeving als het misgaat? Deze lessen helpen." />
<meta property="og:image" content="https://storage.googleapis.com/adformatie-cdn-nieuwe/2018-06%2Fvolkswoede.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Frank Peters" />
<meta property="article:section" content="Reputatiemanagement" />
<meta property="article:published_time" content="di, 06/05/2018 - 15:16" />
<meta property="article:modified_time" content="di, 06/05/2018 - 15:52" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" />
<script src="/sites/default/files/google_tag/google_tag.script.js?p9hpw3"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Als het volk woedend is: 10 adviezen voor crisiscommunicatie</title>
  <link rel="stylesheet" href="/core/themes/stable/css/system/components/ajax-progress.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/align.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/fieldgroup.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/container-inline.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/clearfix.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/details.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/hidden.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/item-list.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/js.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/nowrap.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/position-container.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/progress.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/reset-appearance.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/resize.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/sticky-header.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-counter.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-counters.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tabledrag.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tablesort.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tree-child.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/views/views.module.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/modules/contrib/addtoany/css/addtoany.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/modules/contrib/flag/css/flag-link.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/core/themes/classy/css/components/node.css?p9hpw3" media="all" />
<link rel="stylesheet" href="/themes/custom/adformatie/css/style.css?p9hpw3" media="all" />

  
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  <link rel="apple-touch-icon" sizes="57x57"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png"
      sizes="16x16">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png"
      sizes="32x32">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    page_url:
    "https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen"
            ,    page_url_canonical:
    "https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen"
            ,    page_title:
    "Als het volk woedend is: 10 adviezen voor crisiscommunicatie"
            ,    page_type:
    "article"
            ,    page_language:
    "nl"
            ,    article_authors:
    [
        "Frank Peters"      ]
        ,    article_categories:
    [
        "Reputatiemanagement"      ]
        ,    article_subcategories:
    [
        "PR"      ]
        ,    article_type:
    "Blog"
            ,    article_publication_date:
    "Tue, 05 Jun 18 15:16:08 +0200"
                });
</script>
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-592f52d59e07c5865a4eb0e8a02f8feb49c96120825bc7835e7d1154752f1219">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

  
  

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="102476" role="article" about="/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" typeof="schema:Article" data-io-article-url="https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field -->
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Als het volk woedend is: 10 adviezen voor crisiscommunicatie" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Als het volk woedend is: 10 adviezen voor crisiscommunicatie</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Hoe kun je inspelen op de verwachtingen in de omgeving als het misgaat? Deze lessen helpen.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      Blog
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        5 June 2018
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <span class="c-article-header__author">Frank Peters</span>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-102476 action-flag"><a title="Like this article" href="/user/login" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
      </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/reputatiemanagement/volkswoede-en-reputatiemanagement-10-adviezen" data-a2a-title="Als het volk woedend is: 10 adviezen voor crisiscommunicatie"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><div  class="c-img-background" style="background-image: url(&quot;/styles/hero/cloud-storage/2018-06/volkswoede.jpg?itok=sFBvfv8A&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title">
            <div>Demonstratie Loppersum, Groningen</div>
      </span>
        <span class="c-caption__attribution">
            <div>ANP</div>
      </span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><span><span><span><span>Het managen van de reputatie was nog nooit zo uitdagend als nu. De druk vanuit de samenleving wordt steeds groter en en ontaardt eenvoudig in volkswoede. </span></span></span></span></p>

<p><span><span><span><span>Een handvol twitteraars is in staat om een merk, persoon of organisatie op de knieën te krijgen. Dat was al langer het geval. Maar de hevigheid van de reactie uit de omgeving wordt steeds sterker. Dotan mocht dat enige tijd terug ervaren, maar ook ING en de provincie Flevoland in de discussie over de Oostvaardersplassen. We worden dadelijks beoordeeld en zo nodig genadeloos afgerekend op ons gedrag en handelen. En een goede reputatie kan snel aan het wankelen worden gebracht. Zeker als de discussie in deze gepolariseerde samenleving louter nog op emotie wordt gevoerd.  </span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
              
<figure class="c-quote c-quote--right">
  <blockquote class="c-quote__body">Een incident is binnen 1 uur wereldnieuws, terwijl de responstijd bij grote ondernemingen nog steeds op 21 uur ligt</blockquote>
</figure>
                      <h3 class="c-paragraph__title">Response wordt maatstaf</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span>Organisaties en merken worden dus keihard afgerekend op het uitblijven van een adequate respons op de omgevingsdruk. Als je niet onmiddellijk inzicht geeft in jouw positie bij een issue of crisis dan explodeert de druk. Facebook verloor recent in enkele dagen tijd tientallen miljarden dollars aan beurswaarde toen een reactie op het issue met Cambridge Analytics uitbleef. Bovendien kon Mark Zuckerberg onmiddellijk opdraven bij de Amerikaanse Senaat en in het Europese parlement.</span></span></span></span></p>

<p><span><span><span><span>De responsetijden in crisistijd zijn van een dag naar enkele minuten gedaald. De digitalisering van de wereld heeft dit proces dramatisch versneld. Een lokaal incident is nu binnen 1 uur wereldnieuws via social media. Terwijl de gemiddelde responstijd bij grote ondernemingen nog steeds op 21 uur ligt. </span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><br /><span><span><span><span>Interessant is daarbij te zien dat het vooral de aard en snelheid is waarmee gereageerd wordt in plaats van de directe inhoud van de response. De omgeving wil zien dat je het probleem serieus neemt en begrip hebt voor de verontwaardiging in de omgeving. Voor organisaties ligt hier dus een belangrijke uitdaging voor de toekomst. Naast het managen van het merk komt er een nieuwe rol bij en dat is het managen van de responsiveness van de organisatie.</span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">10 lessen voor reputatiemanagement</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span>Reputatiemanagement zal meer dan ooit rekening moeten houden met de verwachtingen in de omgeving om effectief te kunnen zijn. Deze tien lessen helpen je hierbij:</span></span></span></span></p>

<ol><li><span><span><span><strong><span>Be Good and Prove it</span></strong><span>!:  het is belangrijk dat je zichtbaar maakt dat je doet wat je belooft. Dat vereist een continue focus op bewijsvoering. Zoek de successen, vier ze intern en deel ze met de buitenwereld. En liefst spreken anderen over jouw successen, want de kracht van word-of-mouth is ongeëvenaard. Op deze manier toon je dat het geen loze beloften waren, maar dat je het in de praktijk waarmaakt.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Luister naar de Omgeving</span></strong><span>:  een van de belangrijkste activiteiten in reputatiemanagement is het luisteren naar de omgeving. Dat luisteren doe je niet om onmiddellijk te reageren, zoals we zo graag doen. Nee, we doen dat om te leren en om de omgeving te begrijpen, zodat we die kennis kunnen gebruiken in onze reactie.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Bouw stakeholderrelaties</span></strong><span>: als we weten wie de stakeholders zijn, hoe ze naar je kijken en wat ze van je verwachten, dan kun je investeren in de relaties met deze stakeholders. Je zult in vredestijd een relatie moeten bouwen met je stakeholders. We zijn dat vooral gewend te doen met medestanders. Dat is immers het meest eenvoudig. Net zo belangrijk is de interactie met de tegenstanders. Richt je ook niet alleen op de geijkte stakeholders, maar kijk ook naar bijvoorbeeld de belangrijke online influencers, zoals bloggers en vloggers.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Stel de buitenwereld centraal</span></strong><span>: zorg er voor dat je van buiten naar binnen redeneert in de reputatiemanagement-aanpak en de communicatie die hieruit volgt. Toon begrip voor afwijkende standpunten en ga op zoek naar het gemeenschappelijke belang in plaats van de verschillen in opvattingen. Dat begrip en het gebruik van empathie in de communicatie zijn onmisbaar in de communicatie van nu.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Betrek de medewerkers</span></strong><span>: reputatiemanagement begint altijd binnen. De eigen medewerkers zijn je belangrijkste asset. Zij moeten met hun gedrag de merkbelofte van de organisatie iedere dag weer waarmaken. Maar ook in de communicatie spelen zij een cruciale rol. Zorg dus dat ze de juiste informatie hebben en over de tools beschikken om actief te kunnen communiceren. Iedereen is zender en ideaal gesproken klinkt dat buiten door als ‘one voice’. </span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Maak een risicoanalyse</span></strong><span>: zorg er voor dat je een analyse maakt van de mogelijke risico’s die een bedreiging kunnen vormen voor de reputatie van je organisatie of merk. Denk daarbij vooral ook aan nieuwe risico’s, zoals cybercrime, escalerende klantklachten, integriteitsissues (b.v. fraude), wetgevingsissues (b.v. privacy) en verzekeringsissues (claims). Prioriteer de risico’s vervolgens langs de assen van ‘waarschijnlijkheid’ en ‘impact op de reputatie’. Dan hou je vervolgens de key risico’s over. Daar zal je vervolgens mee aan de slag moeten om voorbereid te zijn en te kunnen voldoen aan de responstijden die nu gelden.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Bereid je voor op risico’s</span></strong><span>: De volgende stap is dus de voorbereiding op de key risico’s. Dat doe je door deze risico’s waar mogelijk om te buigen naar kansen, maar ook door het voorbereiden van (crisis)communicatie in geval van escalatie. Het mandaat van de top is daarbij cruciaal. Zorg dat je communicatie ook voorbereidt in samenspraak met de afdeling legal. Dat voorkomt vertraging in geval van crisissituaties.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Organiseer tegenspraak</span></strong><span>: als je te lang voor een organisatie werkt of al te lang bezig bent met een vraagstuk dan kan bedrijfsblindheid ontstaan. Navelstaren is gevaarlijk in reputatiemanagement. Omgevingssensitiviteit is een voorwaarde voor succes. Het organiseren van tegenspraak kan dan zeer behulpzaam zijn. Dat kan zowel vanuit binnen als buiten de organisatie gebeuren. De top van de organisatie moet zich hiervoor wel openstellen.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Toon Leiderschap:</span></strong><span> bestuurders worden steeds meer beoordeeld op hun leiderschap. Staan ze er alleen bij goed nieuws of ook als het een keer flink tegenzit. De leider van nu zal zichtbaar en aanspreekbaar moeten zijn. De ‘social CEO’ is in opkomst, omdat laagdrempelige interactie en persoonlijke communicatie mogelijk zijn. Maak je een keer een fout, geef dat dan toe en geef aan wat je er aan doet om te voorkomen dat het nog een keer gebeurt. Bedenk wel dat een excuus tijdig en gemeend moet zijn, anders is het ongeloofwaardig.</span></span></span></span><br />
	 </li>
	<li><span><span><span><strong><span>Zorg voor een directe respons:</span></strong><span> gaat het dan toch een keer mis voor de organisatie of het merk dan is de aanval de beste verdediging. Claim het slechte nieuws zelf. Daarmee ben je ‘in the lead’ in de communicatie en toon je leiderschap en verantwoordelijkheid. Bovendien oefen je door de eigen framing  direct invloed uit op het crisisbeeld.</span></span></span></span></li>
</ol></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Er direct staan</h3>
  <div  class="c-paragraph__content"><p><span><span><span><span>Het succes van reputatiemanagement wordt dus niet alleen bepaald door een consistente continue aanpak. Maar minstens zo belangrijk is dat de organisatie in staat is om er direct te staan wanneer de druk opeens explosief toeneemt. Want juist dan is het belangrijk om niet te duiken in de hoop dat de storm overwaait! De kans is anders namelijk aanwezig dat je nooit meer opstaat.</span></span></span></span></p></div>

          </div>
  </div>
</div>
  </div>

        <div class="l-container">
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
      </div>
  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        

        <div class="c-article-footer__author">
          <div class="c-user">
            <a href="#" class="c-user__avatar c-user__avatar--author">
                              <span class="c-user__img"></span>
                          </a>
            <a href="#" class="c-user__info">
              <div class="c-user__name">Frank Peters</div>
              <div class="c-user__description">Auteur</div>
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
  
</article>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/reputatiemanagement/solliciteren-naar-suiker-niet"  data-history-node-id="102348" role="article" about="/reputatiemanagement/solliciteren-naar-suiker-niet" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/Suiker_123rf_16-9.jpg?itok=2mAFYUwf" width="730" height="411" alt="Suiker" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Solliciteren naar Suiker of niet?</span>
</h2>
          <p class="c-teaser__text">
  De echte impact van een gezonde reputatie van FMCG&#039;ers, ligt op het gebied van employer branding.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/reputatiemanagement/levensmiddelenindustrie-scoort-een-33-op-gezondheid"  data-history-node-id="102335" role="article" about="/reputatiemanagement/levensmiddelenindustrie-scoort-een-33-op-gezondheid" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/Obesitas_Kinderen_123rf_16-9.jpg?itok=70foH3QO" width="730" height="411" alt="Access to Nutrition Index 2018" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Levensmiddelenindustrie scoort een 3,3 op gezondheid</span>
</h2>
          <p class="c-teaser__text">
  Nestlé doet het bij de 2018 Access to Nutrition Index (ATNI) ietsje beter dan Unilever, de eerdere lijstaanvoerder.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/reputatiemanagement/umc-utrecht-trekt-verbod-zembla-journalist"  data-history-node-id="102355" role="article" about="/reputatiemanagement/umc-utrecht-trekt-verbod-zembla-journalist" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/ham zembla.png?itok=os5KMStK" width="730" height="411" alt="Van der ham wordt verwijderd" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">UMC Utrecht trekt verbod Zembla-journalist in en maakt excuses</span>
</h2>
          <p class="c-teaser__text">
  Toegangsverbod voor Ton van der Ham is van de baan, want met &#039;de kennis van nu&#039; niet juist.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/reputatiemanagement/journalistenbond-eist-dat-umc-utrecht-toegangsverbod-intrekt"  data-history-node-id="102336" role="article" about="/reputatiemanagement/journalistenbond-eist-dat-umc-utrecht-toegangsverbod-intrekt" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/zemblaumc.png?itok=MWu9SNok" width="730" height="411" alt="NVJ protesteert tegen toegangsverbod van UMC Utrecht voor Ton van der Ham van Zembla" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Journalistenbond eist dat UMC Utrecht toegangsverbod Ton van der Ham (Zembla) intrekt</span>
</h2>
          <p class="c-teaser__text">
  BNNVara kondigt zelf kort geding aan tegen Utrechts ziekenhuis.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/reputatiemanagement/column-ziekenhuissoap"  data-history-node-id="102421" role="article" about="/reputatiemanagement/column-ziekenhuissoap" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/umc (2).jpg?itok=QzgMtT7J" width="730" height="411" alt="UMC" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Wie kritische journalisten buitensluit, krijgt de rekening gepresenteerd</span>
</h2>
          <p class="c-teaser__text">
  Hoe kon de welgemeende poging van UMC Utrecht om transparanter te zijn over medische fouten, zo vreselijk uit de hand lopen?
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/reputatiemanagement/solliciteren-naar-suiker-niet"  data-history-node-id="102348" role="article" about="/reputatiemanagement/solliciteren-naar-suiker-niet" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/Suiker_123rf_16-9.jpg?itok=2mAFYUwf" width="730" height="411" alt="Suiker" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Solliciteren naar Suiker of niet?</span>
</h2>
          <p class="c-teaser__text">
  De echte impact van een gezonde reputatie van FMCG&#039;ers, ligt op het gebied van employer branding.
</p>
      </div>
</a>

          <a href="/reputatiemanagement/levensmiddelenindustrie-scoort-een-33-op-gezondheid"  data-history-node-id="102335" role="article" about="/reputatiemanagement/levensmiddelenindustrie-scoort-een-33-op-gezondheid" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/Obesitas_Kinderen_123rf_16-9.jpg?itok=70foH3QO" width="730" height="411" alt="Access to Nutrition Index 2018" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Levensmiddelenindustrie scoort een 3,3 op gezondheid</span>
</h2>
          <p class="c-teaser__text">
  Nestlé doet het bij de 2018 Access to Nutrition Index (ATNI) ietsje beter dan Unilever, de eerdere lijstaanvoerder.
</p>
      </div>
</a>

          <a href="/reputatiemanagement/umc-utrecht-trekt-verbod-zembla-journalist"  data-history-node-id="102355" role="article" about="/reputatiemanagement/umc-utrecht-trekt-verbod-zembla-journalist" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="/styles/teaser_large/cloud-storage/2018-05/ham zembla.png?itok=os5KMStK" width="730" height="411" alt="Van der ham wordt verwijderd" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Reputatiemanagement
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">UMC Utrecht trekt verbod Zembla-journalist in en maakt excuses</span>
</h2>
          <p class="c-teaser__text">
  Toegangsverbod voor Ton van der Ham is van de baan, want met &#039;de kennis van nu&#039; niet juist.
</p>
      </div>
</a>

      </div>
</section>

  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                        <li class="c-link-list__item">
                <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
                            </li>
            </ul>
        


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                        <li class="c-link-list__item">
                <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonnementen</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
                            </li>
            </ul>
        


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/102476","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"102476"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"user":{"uid":0,"permissionsHash":"cff065d44424fba0d15666941531f9cb45a244dd62e433c640141dabd6138590"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.3"></script>
<script src="/sites/default/files/languages/nl_E-BPkboxHxXWlDp32sWZ9f0QisGBGR3hr5c_foo6y4s.js?p9hpw3"></script>
<script src="/core/misc/drupal.js?v=8.5.3"></script>
<script src="/core/misc/drupal.init.js?v=8.5.3"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.5.3"></script>
<script src="/themes/custom/adformatie/js/main.js?p9hpw3"></script>
<script src="/core/modules/statistics/statistics.js?v=8.5.3"></script>

</body>
</html>
