<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" />
<meta name="description" content="Meer Nederlanders dan ooit reizen volgende week naar Austin (Texas) om inspiratie op te doen op SXSW. Wat betekent dit voor Cannes Lions?" />
<meta property="og:url" content="https://www.adformatie.nl/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" />
<meta property="og:title" content="Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming" />
<meta property="og:description" content="Meer Nederlanders dan ooit reizen volgende week naar Austin (Texas) om inspiratie op te doen op SXSW. Wat betekent dit voor Cannes Lions?" />
<meta property="og:image" content="https://cdn.adformatie.nl/2019-03/Austin-SXSW-1.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Rob Beemster" />
<meta property="article:section" content="Digital transformation &amp; tech" />
<meta property="article:published_time" content="vr, 01/03/2019 - 15:59" />
<meta property="article:modified_time" content="vr, 01/03/2019 - 18:12" />
<script id="smg_tracking_data">{"page_type":"article","author":"Rob Beemster","is_partner_page":false,"topic":"Digital transformation &amp; tech","is_premium":true,"first_published_at":"2019-03-01 16:29:01","last_published_at":"2019-03-01 18:12:11","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pnn4oo"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming</title>
  <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/align.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/details.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/hidden.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/item-list.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/js.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/position-container.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/progress.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/resize.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?pnn4oo");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?pnn4oo");
@import url("/modules/contrib/chosen/css/chosen-drupal.css?pnn4oo");
@import url("/libraries/chosen/chosen.css?pnn4oo");
@import url("/core/themes/stable/css/views/views.module.css?pnn4oo");
@import url("/modules/contrib/antibot/css/antibot.css?pnn4oo");
@import url("/modules/contrib/addtoany/css/addtoany.css?pnn4oo");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?pnn4oo");
@import url("/modules/contrib/flag/css/flag-link.css?pnn4oo");
</style>
<style media="all">
@import url("/themes/custom/publicator/src/css/components/read-more.css?pnn4oo");
@import url("/core/themes/classy/css/components/node.css?pnn4oo");
@import url("/themes/custom/adformatie/css/style.css?pnn4oo");
</style>

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/105226","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"105226"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true,"\/comment\/reply\/node\/105226\/comment":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/digital-transformation-tech\/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming","page_url_canonical":"https:\/\/www.adformatie.nl\/digital-transformation-tech\/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming","page_title":"Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming","page_type":"article","page_language":"nl","article_authors":["Rob Beemster"],"article_categories":["Digital transformation \u0026 tech"],"article_type":"Artikel","article_publication_date":"Fri, 01 Mar 19 15:59:16 +0100"}},"antibot":{"forms":{"comment-form":{"id":"comment-form","key":"7b41cd6e973a4e7e8d43d8ae3a5377dd"}}},"user":{"uid":0,"permissionsHash":"e658ddad5f4680115e3cfa003761985eaa2dd962318a266f1b2e8ebe4d2c4cfe"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.6.10"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.6.10"></script>

  <link rel="apple-touch-icon" sizes="57x57"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png"
      sizes="16x16">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png"
      sizes="32x32">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-2af953fa189f58af1cc97dad227212836a6ab1b4d322cba6d335a6afda83aa51">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

  
  

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="105226" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" about="/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <div class="c-teaser__premium-label-article-container">
      <span class="c-teaser__premium-label-article">Premium</span>
    </div>
    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Meer Nederlanders dan ooit reizen volgende week naar Austin (Texas) om inspiratie op te doen op SXSW. Wat betekent dit voor Cannes Lions?
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/digital-transformation-tech" class="c-article-header__topic" hreflang="nl">Digital transformation &amp; tech</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        1 March 2019
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/rob-beemster" class="c-article-header__author">
                    Rob Beemster
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-105226 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/digital-transformation-tech/cannes-sxsw-het-vak-verandert-dus-ook-de-bestemming" data-a2a-title="Cannes Lions of SXSW? Het vak verandert, dus ook de bestemming"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-premium_hero__image c-figure c-figure--hero c-figure--hero-premium">
    
    <div class="c-figure__img-container c-figure__img-container--hero c-figure__img-container--hero-premium">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><figure  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2019-03/Austin-SXSW-1.jpg?itok=9U2inx87&quot;);"></figure></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption c-figure__caption--hero-premium c-caption">
        <span class="c-caption__title"></span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><span><span><span>Cannes of SXSW? Voor de jongens en meiden van RA*W University is het niet langer de vraag. Het gezelschap jong talent in de creatieve industrie kiest nadrukkelijk voor aanwezigheid op SXSW Interactive (9-18 maart), het jaarlijkse event in Austin, in de Amerikaanse staat Texas, dat volledig in het teken staat van nieuwe interactieve ideeën en ondernemingen.</span></span></span></p>

<p><span><span><span>Deze eerste keer is het nog een betrekkelijk klein clubje. Vier bestuursleden stappen volgende week in het vliegtuig naar Austin. Zij zijn de kwartiermakers. De wegbereiders die voorbereidingen gaan treffen voor wat moet uitgroeien tot een intensieve samenwerking met organisaties ter plaatse en een substantiële aanwezigheid bij toekomstige edities van SXSW.</span></span></span></p>

<p><span><span><span>De animo voor SXSW is groot, vertelt Marsha van Doorn, de voorzitster van RA*W University. ‘Volgend jaar willen we met twintig tot dertig studenten gaan. Dat is ongeveer het aantal jonge talenten dat meeging naar het Lions festival in Cannes. Het jaar erop willen we groeien tot een deelname van uiteindelijk ongeveer dertig tot vijftig studenten.’</span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75057/tag"></script>
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Haute couture</h3>
  <div  class="c-paragraph__content"><p><span><span><span>Wat de RA*W delegatie in Austin denkt aan te treffen? Kennis en inspiratie. En dan vooral inspiratie in wat bredere zin, dus niet alleen op het gebied van reclame. ‘Waar het in Cannes alleen over reclame gaat, gaat Austin ook om entertainment en technologie. Ik verwacht dat de inspiratie die we daaruit kunnen halen, groter is dan wat we in Cannes kunnen leren’. </span></span></span></p>

<p><span><span><span>Daarbij ontleent Cannes zijn aantrekkingskracht meer aan het strand en de talrijke party’s die worden georganiseerd tijdens het festival dan aan de inhoud van het marketing- en reclamevak. Daardoor viel de kennis die ze er opdeden vaak tegen. Van Doorn: ‘De feestjes en gezelligheid overheersen. Vanuit RA*W University hebben we de afgelopen jaren weliswaar geprobeerd om het kennisaspect te vergroten en zo de waarde van onze aanwezigheid te vergroten. Maar uiteindelijk blijft Cannes een festival van reclamemakers voor reclamemakers.’</span></span></span></p>

<p><span><span><span>Een festival ook waar de prijzen worden toegekend aan werk dat vaak baanbrekend, maar niet heel erg praktisch is. ‘Cannes is het festival voor de haute couture van reclame. Vergelijk het maar met het bezoeken van een modeshow van Viktor &amp; Rolf. Reuze interessant, maar wat ze op de catwalk dragen kom je niet tegen in het dagelijks leven. Wat ik zoek, is concreet toepasbare inspiratie. Ik denk dat de kans op dat soort inspiratie in Austin veel groter is.’</span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">    <div class="l-col l-col--10-md l-offset--1-md">
        <div class="c-paragraph c-paragraph--quote">
                        <figure class="c-quote c-quote--wide">
                  <blockquote class="c-quote__body">
            <div>Vergelijk Cannes met een modeshow van Viktor &amp; Rolf; reuze interessant, maar de mode die je ziet is niet erg praktisch.</div>
      </blockquote>
                  <figcaption class="c-quote__author">
            <div>Marsha van Doorn</div>
      </figcaption>
              </figure>
                  </div>
    </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Best intensief</h3>
  <div  class="c-paragraph__content"><p><span><span><span>Bij RA*W University valt de keuze uit in het voordeel van het internationale SXSW. En zij zijn niet de enigen voor wie Cannes ter discussie staat. Ook voor de Jonge Honden – sinds jaar en dag een vaste waarde vanuit Nederland op het reclamefestival – is aanwezigheid in Cannes geen vanzelfsprekendheid. ‘Met RA*W en ook intern praten we er al langer over of Cannes het beste is om heen te gaan. En de laatste drie, vier jaar zijn die gesprekken best intensief’, zegt Anne van der Ven, nu nog Jonge Honden en binnenkort strateeg bij &amp;Samhout Media.</span></span></span></p>

<p><span><span><span>Voor dit jaar valt de keuze nog uit in het voordeel van Cannes, volgens Van der Ven vooral omdat de netwerkmogelijkheden voor jonge creatieven in Cannes ’net iets beter’ zijn. ‘Als onze jonge creatieven in Cannes lopen, zie je dat ze binnen de kortste keren staan te praten met potentiele werkgevers. Ik verwacht dat dit op SXSW minder snel het geval zal zijn.’</span></span></span><span><span><span>Vergeleken met Cannes Lions, is SXSW veel breder. ‘Dit gaat over creatie en innovatie, maar ook over technologie en entertainment. Vanuit het oogpunt van het opdoen van inspiratie is die brede insteek natuurlijk gunstig, maar wij richten ons echt op creatie in reclame.’</span></span></span></p>

<p><span><span><span>Vooralsnog gaat de reis daarom ook dit jaar naar Cannes. Maar volgend jaar kan de keuze zomaar anders uitvallen, vervolgt Van de Ven ‘We bekijken het van jaar tot jaar. Wij zien ook dat de relevantie van Cannes afneemt. Daarbij komt dat Cannes zo langzamerhand onbetaalbaar wordt voor ons. Toegangsprijzen zijn elk jaar hoger en de organisatie werkt niet echt mee om lagere prijzen te hanteren voor onze achterban van jonge creatieven. Vooralsnog schatten we de relevantie van Cannes iets hoger in, maar SXSW ligt op tafel als een serieus alternatief.’</span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Straatlengte voor</h3>
  <div  class="c-paragraph__content"><p><span><span><span>Een verschuiving? Volgens Bert Hagendoorn, initiatiefnemer van het Dutch Digital Design platform en dit jaar eveneens op SXSW, heeft het daar alle schijn van. ‘Ik hoor het steeds meer. En ik kom bij heel veel bij bureaus over de vloer. Zij ervaren dat digital een steeds grotere rol krijgt, niet alleen in de eigen bedrijfsvoering maar ook bij klanten, en overwegen om heen te gaan. De aantrekkelijkheid van SXSW is erin gelegen dat je daar in de frontlinie staat van technologische ontwikkelingen. Natuurlijk is het zo ook Cannes steeds meer podia biedt waar aandacht wordt gegeven aan digitale marketing en technologie, maar SXSW ligt hier een straatlengte voor.’</span></span></span></p>

<p><span><span><span>Dept gaat jaarlijks met een forse delegatie en ook andere <em>digital agencies</em> weten al heel wat jaren de weg naar Austin de vinden. Maar ook bureaus met hun wortels in traditionele reclame zien SXSW in toenemende mate als logische reisbestemming<em>.</em> Hagendoorn: ‘Klanten vragen, nee eisen van hun bureaus dat die tot in detail weten wat er speelt in digital en technologie. Je ontkomt er als creatief bureau eenvoudigweg niet aan om je technologisch te verdiepen.'</span></span></span></p>

<p><span><span><span>Dit betekent een verschuiving, want het aantal bureaus dat beide evenementen bezoekt, is volgens Hagendoorn ‘op de vingers van één hand’ te tellen. ‘Bureaus moeten scherpe keuzes maken, niet alleen ten aanzien van awards waaraan ze meedoen, maar ook van events en festivals die ze bezoeken. De vraag voor steeds meer bureaus is: kiezen we voor deelname aan Cannes Lions of gaan we naar meer interactieve festivals en summits zoals SXSW?’</span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">    <div class="l-col l-col--10-md l-offset--1-md">
        <div class="c-paragraph c-paragraph--quote">
                        <figure class="c-quote c-quote--wide">
                  <blockquote class="c-quote__body">
            <div>‘Klanten vragen, nee eisen van hun bureaus dat die tot in detail weten wat er speelt in digital en technologie. </div>
      </blockquote>
                  <figcaption class="c-quote__author">
            <div>Bert Hagendoorn</div>
      </figcaption>
              </figure>
                  </div>
    </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Grote aanjager</h3>
  <div  class="c-paragraph__content"><p><span><span><span>Grote aanjager achter de groeiende populariteit van SXSW is New Dutch Wave. Dit initiatief werd drie jaar geleden opgezet vanuit WINK, Enterprise Summit in samenwerking met Creative Holland, met als doel om creatief Nederland internationaal in de kijker te spelen. Gingen in het eerste jaar enkele tientallen gasten mee, dit jaar rekent NDW op een kleine vierhonderd bedrijven, creatieven en artiesten die meereizen naar SXSW om de nieuwste trends te spotten, inspiratie op te doen en business te genereren.</span></span></span></p>

<p><span><span><span>Cannes Lions is de plek waar je klanten ontmoet, new business vindt of een nieuwe werkgever. Wie zich in brede zin wil laten inspireren op het gebied van technology, design, film en muziek, komt beter aan zijn trekken op SXSW dan bij de Cannes Lions. 'De koppeling van creatief talent met innovatie, het sociale investeringsklimaat en de aanwezigheid van allerlei toppers uit de hele wereld maken het festival een unieke ontmoetingsplek en is de reden dat wij er ook moeten zijn,' zegt Jann de Waal van Info.nl, boegbeeld van de topsector Creatieve Industrie.<br /><br />
Met het aantal bedrijven, creatieven en artiesten dat meereist, groeien ook de ambities van New Dutch Wave. Ging het aanvankelijk om het faciliteren van Nederlandse aanwezigheid, dit jaar willen ze de volgende stap zetten door uitwisseling van talent en kennis op gang te brengen. Hiervoor is Roderick Wijsmuller uitgenodigd. In opdracht van New Dutch Wave en in samenwerking met RA*W University, is hij bezig met het opzetten van de Austin Talent Day, een dag waarin Nederlandse bedrijven en startups in contact kunnen komen met talent uit Austin. </span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Verbinding maken</h3>
  <div  class="c-paragraph__content"><p><span><span><span>Bedoeling is op deze manier de eerste aanzet te geven aan een ‘<em>talent exchange’</em> tussen Nederland en Austin, waarmee New Dutch Wave inspeelt op de grote vraag onder Nederlandse ondernemingen naar creatieve talenten. Die benadering naadloos aan bij de doelstellingen van RA*W University. Van Doorn: ‘Wij willen een faciliterende rol spelen in het verspreiden van kennis en inspiratie,  continu blijven leren en geïnspireerd raken door anderen, en de verbinding maken tussen jong talent en bedrijven. Hier zien wij meer mogelijkheden toe in SXSW dan in Cannes.’</span></span></span></p>

<p><span><span><span>Wat niet wegneemt dat Cannes voor jonge reclamemakers nog steeds heel relevant kan zijn. Zusterorganisatie RA*W Advertisers kiest daarom voor Cannes (zie kader). Eenzelfde geluid valt op te tekenen bij Bert Hagendoorn, intiatiefnemer achter Dutch Digital Design, dat een van de partijen is die aanhaakten bij Embassy of Creatitvity (het samenwerkingsverband dat Amsterdam in Cannes onder de aandacht brengt als ‘creative capital’). Voor wie wil netwerken is Cannes een uitgelezen plek, met voor de bureaus als ultieme beloning het winnen van prijzen.’<br /><br />
Zakelijk netwerken of kennis en inspiratie? Een lastige keuze waar veel bureaus mee worstelen. Bij RA*W University valt de keuze op  SXSW. Maar wie het zich kan permitteren, bezoekt beide. Dat is ook wat Kyra Roest, de official representative van Cannes Lions, adviseert.‘Het klopt dat steeds meer bureaus en marketeers naar SXSW gaan, maar er gaan gelukkig ook heel veel nog naar Cannes Lions. Ze moeten een afweging maken. Wat is je doelstelling?  Ga je voor inspiratie, dan kies je voor SXSW. Ga je om andere redenen, dan heb je Cannes Lions.’</span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">Laat je inspireren</h3>
  <div  class="c-paragraph__content"><p><span><span><span>SXSW mag zich dan in groeiende belangstelling verheugen, van een dalende belangstelling vanuit Nederland voor Cannes is nog niets te merken, verzekert Roest. Dit jaar verwacht ze dat dat het aantal Nederlandse deelnemers zal uitkomen op circa vierhonderd. Dat is ongeveer evenveel als in voorgaande jaren, en toevallig precies hetzelfde aantal als op de deelnemerslijst van New Dutch Wave. </span></span></span></p>

<p><span><span><span>Dat de jonge garde nu kiest om Cannes te skippen? ‘Go for it!', reageert Roest: 'Als je maar gaat. Het vak verandert, dus ook de bestemming. In voorgaande jaren was dat altijd Cannes, de laatste jaren zie je dit verschuiven naar SXSW. Je kunt je trouwens afvragen hoe zich dit gaat ontwikkelen. Ik las laatst ergens dat SXSW alweer over het hoogtepunt heen is en dat je eigenlijk naar het Sundance festival moet. Belangrijkste is dat creatieven en marketeers zich  laten inspireren. Mij maakt het niet uit waar de reis heen gaat. Als je maar goed nadenkt over je doelstellingen. Bedenk wat je wilt weten, selecteer waar je heen gaat en laat je inspireren.’</span></span></span></p>

<p><span><span><span>Hier het <a href="https://www.newdutchwave.com/sxsw2019/">volledige programma</a> van New Dutch Wave in Austin.</span></span></span></p>

<p><em>RA*W Advertisers en RA*W University</em></p>

<p><em><span><span><span>Niet de hele RA*W organisatie zegt Cannes Lions vaarwel. RA*W werd een aantal jaren geleden in het leven geroepen om het gat dat jonge mensen ervaarden tussen de omgevingen van studie en werk te overbruggen. Inmiddels bestaat de organisatie uit twee gelijkwaardige takken, RA*W University en RA*W Advertisers, elk met een eigen missie. Waar RA*W Advertisers er is voor starters en junioren in het reclame werkveld, is RA*W University er voor studenten/talenten die zich klaarstomen om te gaan werken in de creatieve industrie.</span></span></span></em></p></div>

          </div>
  </div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        

        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/rob-beemster" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/rob-beemster" class="c-author__info">
    <div class="c-author__name">Rob Beemster</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
<div class="c-paywall-block">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--12 l-col--8-md l-offset--2-md">
        <div class="c-paywall">
          <div class="c-paywall__body">
            <span class="c-paywall__label">premium</span>
            <h3 class="c-paywall__title">Registreer en probeer 1 maand gratis</h3>
            <p class="c-paywall__text">Om dit artikel te kunnen lezen heb je een Premium account nodig. Registreer nu en probeer de eerste maand gratis.</p>
                        <a href="https://mijn.adformatie.nl/register" class="c-paywall__button c-button c-button--primary">Probeer 1 maand gratis</a>
                                    <a href="https://mijn.adformatie.nl/signup" class="c-paywall__button c-button c-button--secondary">Abonneer direct</a>
                      </div>
          <footer class="c-paywall__footer">
            Al lid? <a href="/user/login" class="c-link">Log hier in</a>
          </footer>
        </div>
      </div>
    </div>
  </div>
</div>

</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data"  data-history-node-id="105180" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data" about="/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__video">
  
      
            <div><img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/video_thumbnails/Bqc9GfB8oa4.jpg?itok=Xs1_o6gb" width="730" height="411" alt="" typeof="foaf:Image" />

</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Future Brands #1: Hoe Stitch Fix big data en logaritmen gebruikt voor persoonlijk styling advies </span>
</h2>
          <p class="c-teaser__text">
  Elke twee weken licht Steven Jongeneel een startup uit die het merkenlandschap radicaal verandert. Deze week Stitch Fix.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver"  data-history-node-id="105159" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver" about="/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/93616054_l.jpg?itok=YMCvI7sM" width="730" height="411" alt="Boston Consulting Group" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Digital transformation &amp; tech
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">‘Machine learning kan opbrengst digitale marketing sterk verhogen’</span>
</h2>
          <p class="c-teaser__text">
  Dat constateren Boston Consulting Group (BCG) en Google. Slechts 2% van alle bedrijven maakt optimaal gebruik van datadriven marketing
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat"  data-history-node-id="105103" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat" about="/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/IMG_4296.JPG?h=6992704f&amp;itok=FHJLw4rH" width="730" height="411" alt="fitc amsterdam" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">#FITCAmsterdam: Creativiteit en technologie maken van tekeningen een universele taal</span>
</h2>
          <p class="c-teaser__text">
  Hoe het samenvoegen van één de oudste ambachten van de wereld met innovatieve technologie leidt tot nieuwe vormen van communicatie.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/digital-transformation-tech/instant-magazine-heet-18-februari-foleon"  data-history-node-id="105069" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/instant-magazine-heet-18-februari-foleon" about="/digital-transformation-tech/instant-magazine-heet-18-februari-foleon" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/Joost%20Galama%2C%20Co-founder%20en%20CTO%20van%20Foleon%20%28links%29%20%26%20Daan%20Reijnders%2C%20Co-founder%20en%20CEO%20van%20Foleon%20%28rechts%29_730x410.jpg?itok=ge-mYgH8" width="730" height="411" alt="Joost Galama, Co-founder en CTO van Foleon (links) &amp; Daan Reijnders, Co-founder en CEO van Foleon (rechts)" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Nederlandse martech scale-up Instant Magazine heet per 18 februari Foleon</span>
</h2>
          <p class="c-teaser__text">
  Daan Reijnders, ceo en co-founder: ‘We zien onszelf als de logische vervanger van de PDF.’
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/digital-transformation-tech/ar-zorgt-voor-een-volledige-digitale-kopie-van-de-wereld"  data-history-node-id="105104" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/ar-zorgt-voor-een-volledige-digitale-kopie-van-de-wereld" about="/digital-transformation-tech/ar-zorgt-voor-een-volledige-digitale-kopie-van-de-wereld" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/Mirrorworlds_3.png?itok=F6V__my8" width="730" height="411" alt="Mirror Worlds Leap Motion" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Is Mirrorworld de nieuwe revolutie na het internet en sociale media?</span>
</h2>
          <p class="c-teaser__text">
  Alles Augmented #14 Tweewekelijks het laatste nieuws over augmented reality. 
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data"  data-history-node-id="105180" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data" about="/digital-transformation-tech/future-brands-1-hoe-stitch-fix-big-data" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__video">
  
      
            <div><img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/video_thumbnails/Bqc9GfB8oa4.jpg?itok=Xs1_o6gb" width="730" height="411" alt="" typeof="foaf:Image" />

</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Future Brands #1: Hoe Stitch Fix big data en logaritmen gebruikt voor persoonlijk styling advies </span>
</h2>
          <p class="c-teaser__text">
  Elke twee weken licht Steven Jongeneel een startup uit die het merkenlandschap radicaal verandert. Deze week Stitch Fix.
</p>
      </div>
</a>

          <a href="/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver"  data-history-node-id="105159" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver" about="/digital-transformation-tech/machine-learning-kan-opbrengst-digitale-marketing-sterk-ver" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/93616054_l.jpg?itok=YMCvI7sM" width="730" height="411" alt="Boston Consulting Group" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Digital transformation &amp; tech
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">‘Machine learning kan opbrengst digitale marketing sterk verhogen’</span>
</h2>
          <p class="c-teaser__text">
  Dat constateren Boston Consulting Group (BCG) en Google. Slechts 2% van alle bedrijven maakt optimaal gebruik van datadriven marketing
</p>
      </div>
</a>

          <a href="/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat"  data-history-node-id="105103" role="article" data-io-article-url="https://www.adformatie.nl/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat" about="/digital-transformation-tech/draw-it-together-door-google-designer-alon-chitayat" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-02/IMG_4296.JPG?h=6992704f&amp;itok=FHJLw4rH" width="730" height="411" alt="fitc amsterdam" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">#FITCAmsterdam: Creativiteit en technologie maken van tekeningen een universele taal</span>
</h2>
          <p class="c-teaser__text">
  Hoe het samenvoegen van één de oudste ambachten van de wereld met innovatieve technologie leidt tot nieuwe vormen van communicatie.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
      <div class="c-comment-form-container l-container">
    <form class="comment-comment-form comment-form antibot" data-drupal-selector="comment-form" data-action="/comment/reply/node/105226/comment" action="/antibot" method="post" id="comment-form" accept-charset="UTF-8">
        <input autocomplete="off" data-drupal-selector="form-fa-jwt7jdstgtsjzx-t1owlxbkk9vozkevfrfzz-uyi" type="hidden" name="form_build_id" value="form-Fa-jwt7jDsTgTsJzx_T1OwlXBkK9VOzkEvFRfzz-uyI" class="c-form-control" />


<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />

<div class="c-comment-wrapper" class="container">
  <div class="c-comment-form__title">
    <span class="c-comments-form__help c-comments-help">
      <span class="c-comments-help__item"><b>**Bold**</b> <i>_italic_</i></span>
    </span>
  </div>
  <div class="c-comment-field">
    <div class="field--type-string-long field--name-field-comment field--widget-string-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-field-comment-wrapper" id="edit-field-comment-wrapper">      <div class="js-form-item form-item js-form-type-textarea form-item-field-comment-0-value js-form-item-field-comment-0-value c-form-row">
      <label for="edit-field-comment-0-value" class="js-form-required form-required c-form-label"></label>
        <div class="c-form-validation">
  <div>
  <textarea class="js-text-full text-full c-comment-form__textarea c-form-control form-textarea required" data-drupal-selector="edit-field-comment-0-value" id="edit-field-comment-0-value" name="field_comment[0][value]" rows="5" cols="60" placeholder="Typ uw reactie" required="required" aria-required="true"></textarea>
</div>

  </div>
        </div>

  </div>

  </div>
  <div class="c-comment-user-container">
    <div class="c-comment-author-name"><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name c-form-row">
      <label for="edit-name" class="js-form-required form-required c-form-label">Uw naam</label>
        <div class="c-form-validation">
  <input data-drupal-default-value="Anoniem" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" placeholder="Typ uw naam hier" class="form-text required c-form-control" required="required" aria-required="true" />

  </div>
        </div>
</div>
    <div class="c-comment-author-email"><div class="field--type-email field--name-field-email field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-field-email-wrapper" id="edit-field-email-wrapper">      <div class="js-form-item form-item js-form-type-email form-item-field-email-0-value js-form-item-field-email-0-value c-form-row">
      <label for="edit-field-email-0-value" class="js-form-required form-required c-form-label">Uw e-mail (verborgen)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-field-email-0-value" aria-describedby="edit-field-email-0-value--description" type="email" id="edit-field-email-0-value" name="field_email[0][value]" value="" size="60" maxlength="254" placeholder="Typ uw e-mailadres hier" class="form-email required c-form-control" required="required" aria-required="true" />

  </div>
            <div id="edit-field-email-0-value--description" class="description">
      Uw emailadres wordt uitsluitend gebruikt om mogelijk contact met u op te nemen naar aanleiding van uw bericht en is alleen zichtbaar voor de redactie.
    </div>
  </div>

  </div>
</div>
  </div>
  <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button class="c-button--secondary button button--primary js-form-submit form-submit c-request-form__submit c-button c-button--primary" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Plaats als gast →" >
            Plaats als gast →
    </button>
<button class="c-button--primary button js-form-submit form-submit c-request-form__submit c-button" data-drupal-selector="edit-login" formnovalidate="formnovalidate" type="submit" id="edit-login" name="op" value="Login →" >
            Login →
    </button>
</div>

</div>
<noscript>
  <style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>
<input autocomplete="off" data-drupal-selector="form-fa-jwt7jdstgtsjzx-t1owlxbkk9vozkevfrfzz-uyi" type="hidden" name="form_build_id" value="form-Fa-jwt7jDsTgTsJzx_T1OwlXBkK9VOzkEvFRfzz-uyI" class="c-form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />
<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" class="c-form-control" />


    </form>
</div>

  
  
</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?pnn4oo"></script>
<script src="/core/misc/drupal.js?v=8.6.10"></script>
<script src="/core/misc/drupal.init.js?v=8.6.10"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.6.10"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?pnn4oo"></script>
<script src="/themes/custom/adformatie/js/main.js?pnn4oo"></script>
<script src="/core/modules/statistics/statistics.js?v=8.6.10"></script>
<script src="/modules/custom/content_paywall/js/paywall.js?pnn4oo"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>
<script src="/modules/custom/smg_comments/js/showdown-js-1.8.6/lib/showdown.js?v=1.8.6"></script>
<script src="/modules/custom/smg_comments/js/init-showdown.js?v=8.6.10"></script>
<script src="/modules/custom/smg_comments/js/reply.js?v=8.6.10"></script>
<script src="/modules/contrib/antibot/js/antibot.js?pnn4oo"></script>

</body>
</html>
