
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Stone Twins winnaar bij de D&amp;AD Awards" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/bureaus/stone-twins-winnaar-bij-de-dad-awards" />
<meta name="description" content="Nederland heeft afgelopen week 8 Pencils bij de prestigieuze Britse D&amp;AD (Design and Art Direction) Awards gewonnen." />
<meta property="og:url" content="https://www.adformatie.nl/bureaus/stone-twins-winnaar-bij-de-dad-awards" />
<meta property="og:title" content="Stone Twins winnaar bij de D&amp;AD Awards" />
<meta property="og:description" content="Nederland heeft afgelopen week 8 Pencils bij de prestigieuze Britse D&amp;AD (Design and Art Direction) Awards gewonnen." />
<meta property="og:image" content="https://cdn.adformatie.nl/2021-05/Met%20Hotel%20Stone%20Twins.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Bureaus" />
<meta property="article:tag" content="D&amp;ad" />
<meta property="article:tag" content="The Stone Twins" />
<meta property="article:published_time" content="ma, 31/05/2021 - 06:30" />
<meta property="article:modified_time" content="ma, 31/05/2021 - 16:12" />
<script id="smg_tracking_data">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Bureaus","is_premium":false,"first_published_at":"2021-05-31 06:54:24","last_published_at":"2021-05-31 16:12:50","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/bureaus/stone-twins-winnaar-bij-de-dad-awards" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qa9hec"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Stone Twins winnaar bij de D&amp;AD Awards</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?qa9hec" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?qa9hec" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/113407","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"113407"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/bureaus\/stone-twins-winnaar-bij-de-dad-awards","page_url_canonical":"https:\/\/www.adformatie.nl\/bureaus\/stone-twins-winnaar-bij-de-dad-awards","page_title":"Stone Twins winnaar bij de D\u0026AD Awards","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Bureaus"],"article_subcategories":["Craft"],"article_type":"Nieuws","article_publication_date":"Mon, 31 May 21 06:30:00 +0200"}},"user":{"uid":0,"permissionsHash":"b09a33a04103b09d9222ee599967c2065878a7847ce4d8450627ed0fd2c2e350"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-f61364f57f08fa8eb711c168a38c49112c563febe574ed5c3f7b2db8e2acb9b6">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="113407" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/stone-twins-winnaar-bij-de-dad-awards" about="/bureaus/stone-twins-winnaar-bij-de-dad-awards" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Stone Twins winnaar bij de D&amp;AD Awards" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Stone Twins winnaar bij de D&amp;AD Awards</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Nederland heeft afgelopen week 8 Pencils bij de prestigieuze Britse D&amp;AD (Design and Art Direction) Awards gewonnen.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/bureaus" class="c-article-header__topic" hreflang="nl">Bureaus</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        31 May 2021
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                    Nils Adriaans
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-113407 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/bureaus/stone-twins-winnaar-bij-de-dad-awards" data-a2a-title="Stone Twins winnaar bij de D&amp;AD Awards"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><div  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/hero/cloud-storage/2021-05/Met%20Hotel%20Stone%20Twins.jpg?itok=AGkylhlX&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title">
            <div>Beeld van Met Hotel van The Stone Twins</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Cannes Lions zijn de bekendste, maar de Britse D&amp;AD Pencils naar verluidt de moeilijkste om te winnen. <span><span><span><span>The Stone Twins wonnen als enige twee Pencils, beide Wood (brons). Mediamonks won als enige een Graphite Pencil (zilver) en de talentvolle illustrator <a href="http://evacremers.com/">Eva Cremers</a> won met haar portfolio een Next Pencil.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Hieronder alle winnaars:</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<ul>
	<li><span><span><span><span><span><span><span><a href="https://www.dandad.org/awards/professional/2021/234148/met-hotel">Met Hotel – The Stone Twins voor LEBO Vastgoed</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span><a href="https://www.dandad.org/awards/professional/2021/234147/nowhere">Nowhere – The Stone Twins voor G&amp;S Vastgoed</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><a href="https://www.dandad.org/awards/professional/2021/234426/dark-interactive-netflix-guide">DARK: Interactive Netflix Guide – MediaMonks</a> (Graphite)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span><a href="https://www.dandad.org/awards/professional/2021/234926/bicycle-parking-garage-the-hague">Fietsparkeergarage Koningin Julianaplein – Silo voor de Gemeente Den Haag</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><a href="https://www.dandad.org/awards/professional/2021/234424/paste">Paste (a presentation tool, in Covid times) – Wetransfer voor Wetransfer</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><a href="https://www.dandad.org/awards/professional/2021/234034/aesop-presents-three-aromatique-candles-other-stories">Aēsop Presents: Three Aromatique Candles &amp; Other Stories – Studio Regale</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span><a href="https://www.dandad.org/awards/professional/2021/234374/nl-branding">NL Branding – Studio Dumaber voor het Ministerie van Buitenlandse Zaken</a> (Wood)</span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><a href="https://www.dandad.org/awards/professional/2021/234990/eva-cremers">Eva Creamers voor Pull&amp;Bear, Breaks Agency, Nike, Lemonade</a> (Next)</span></span></span></span></span></span></span></li>
</ul>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Bekijk <a href="https://www.dandad.org/search/archive/?q=&amp;programmes=D%26AD+Awards&amp;years=2021&amp;countries=Netherlands&amp;sort_order=newest&amp;page=1&amp;show_result=true">hier</a> ook de 8 genomineerden die geen Pencil wonnen, waaronder <a href="https://www.adformatie.nl/gedragsverandering/hak-lanceert-bord-met-5-wetenschappelijke-nudges">het bord</a> van Hak dat kinderen aanzet tot gezonder eten en de Coca-Cola campagne Open Like Never Before van 72andSunny Amsterdam, dat bij andere internationale award shows steevast in de prijzen valt.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>MediaMonks won met <a href="https://www.dandad.org/awards/professional/2021/234561/the-uncensored-library">The Uncensored Library</a>, een inzending van DDB Duitsland, overigens 8 Pencils ('Bleistifte'), waarvan 2 Yellow/goud.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>(Lees onder het beeld verder.)</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-05/my%20adidas.jpg?itok=smpToCNe" alt="Werk van Eva Cremers"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Werk van Eva Cremers</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong><span><span><span>Verbal identity</span></span></span></strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>The Stone Twins – de Ierse eeneiige tweeling Declan en Garech Stone, die al lang in Nederland werken – wonnen zoals gezegd als enige twee Pencils, beide in de categorie </span></span></span></span></span><span><span><em>Writing for Design</em>: ‘Het is leuk om erkend te worden voor originele ideeën en uitvoeringen van hoge kwaliteit. Nog b</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>elangrijker is het om ons werk te vergelijken met het beste internationale werk – en om te helpen bij het opbouwen van de profielen van onze twee klanten.<br />
Het klopt dat wij verder kijken dan alleen visual design. Meer dan ooit is hoe een merk ‘talks’ (verbal identity) net zo belangrijk als hoe het ‘looks’ (visual identity). Het mooie van onze twee ‘design for writing’ prijzen is het huwelijk van design met creative copywriting. Deze twee aspecten maken deel uit van onze holistische benadering van brand development.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Of 8 Pencils voor Nederland niet wat weinig is? </span></span></span><span><span><span>Het toont de hoge standaard van de D&amp;AD Awards aan. Dutch Design is nog lang niet dood, wij hebben zojuist twee Pencils gewonnen!’</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong><span><span>De score de afgelopen 5 jaar</span></span></strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Nederland won <a href="https://www.dandad.org/search/archive/?q=&amp;programmes=D%26AD+Awards&amp;years=2020&amp;countries=Netherlands&amp;sort_order=newest&amp;page=1&amp;show_result=true">vorig jaar</a> 12 Pencils (waarvan 1 goud en 4 graphite/zilver).</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>In 2019 won Nederland <a href="https://www.dandad.org/search/archive/?q=&amp;programmes=D%26AD+Awards&amp;years=2019&amp;countries=Netherlands&amp;sort_order=newest&amp;page=1&amp;include_disciplines=true&amp;show_result=true">8 Pencils</a>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>In 2018 won Nederland <a href="https://www.dandad.org/search/archive/?q=&amp;programmes=D%26AD+Awards&amp;years=2018&amp;countries=Netherlands&amp;sort_order=newest&amp;page=1&amp;include_disciplines=true&amp;show_result=true">10 [Pencils] uit 10</a> nominaties.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><a href="https://www.adformatie.nl/interne-communicatie/nederland-wint-15-pencils-bij-dad-awards-2017">Nederland wint 15 Pencils bij D&amp;AD Awards 2017</a></span></span></span></span></span> <span><span><span><span><span>(het jaar van The Next Rembrandt).</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><a href="https://www.adformatie.nl/reputatiemanagement/nederland-wint-zeven-pencils-bij-dad-awards-2016">Nederland wint 7 Pencils bij D&amp;AD Awards 2016</a>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-05/Marc%20Driessen.jpg?itok=x_67nsaI" alt="The Stone Twins"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">The Stone Twins</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2021-05/Schermafbeelding%202021-05-30%20om%2014.47.56.png?h=e1dcfda9&amp;itok=S5bIH1Ie" alt="De Pencils"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">De Pencils</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/taxonomy/term/5995" property="schema:about" class="c-tag" hreflang="nl">D&amp;ad</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/26041" property="schema:about" class="c-tag" hreflang="nl">The Stone Twins</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/bureaus/gardeners-wordt-creatieve-partner-van-klabu"  data-history-node-id="113395" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/gardeners-wordt-creatieve-partner-van-klabu" about="/bureaus/gardeners-wordt-creatieve-partner-van-klabu" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/Klabu%20Paris%20Saint%20Germain.jpg?h=8b25bbbe&amp;itok=rX04Tfej" width="730" height="411" alt="Klabu Paris Saint Germain" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Gardeners wordt creatieve partner van Klabu</span>
</h2>
          <p class="c-teaser__text">
  Sportmerk komt met limited edition in samenwerking met Paris Saint Germain.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep"  data-history-node-id="113366" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep" about="/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/emma.adformatie_0.jpg?h=8e6fc2f7&amp;itok=F3jPDux7" width="730" height="411" alt="Linehub&#039;s marketingmix voor Emma Sleep" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">De ideale marketingmix voor internationale groei</span>
</h2>
          <p class="c-teaser__text">
  Het succesverhaal achter de opmars van Emma Sleep.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu"  data-history-node-id="113414" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu" about="/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/GAMMA%2050JR_0.png?itok=yaLeH_rd" width="730" height="411" alt="De tvc van Gamma 50 jaar" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Gamma en Karwei na mediapitch naar Dentsu</span>
</h2>
          <p class="c-teaser__text">
  Moederorganisatie Intergamma heeft ambitie ‘grootste en beste omnichannel retailer van de Benelux’ te worden.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/bureaus/philips-consolideert-bij-omnicom-nederland-tbwaneboko"  data-history-node-id="113357" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/philips-consolideert-bij-omnicom-nederland-tbwaneboko" about="/bureaus/philips-consolideert-bij-omnicom-nederland-tbwaneboko" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/Philips.jpg?itok=I9GMEW33" width="730" height="411" alt="Philips" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Omnicom wint internationaal Philips, account in Nederland naar TBWA/Neboko, Omnicom PR Group en OMD</span>
</h2>
          <p class="c-teaser__text">
  Het gaat om het internationale geïntegreerde account dat bestaat uit creatie, media en communicatie.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/bureaus/agency-groeit-en-versterkt-het-team-met-4-nieuwe-krachten"  data-history-node-id="113350" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/agency-groeit-en-versterkt-het-team-met-4-nieuwe-krachten" about="/bureaus/agency-groeit-en-versterkt-het-team-met-4-nieuwe-krachten" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/agency.001.png?itok=lbnYhTXi" width="730" height="411" alt="&amp;.agency groeit en versterkt het team met 4 nieuwe krachten" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">&amp;.agency groeit en versterkt het team met 4 nieuwe krachten</span>
</h2>
          <p class="c-teaser__text">
  Het bureau verwacht een nog creatiever, origineler en overtuigender geluid te brengen om merken als L’Oréal en Discovery+ te bedienen.
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/bureaus/gardeners-wordt-creatieve-partner-van-klabu"  data-history-node-id="113395" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/gardeners-wordt-creatieve-partner-van-klabu" about="/bureaus/gardeners-wordt-creatieve-partner-van-klabu" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/Klabu%20Paris%20Saint%20Germain.jpg?h=8b25bbbe&amp;itok=rX04Tfej" width="730" height="411" alt="Klabu Paris Saint Germain" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Gardeners wordt creatieve partner van Klabu</span>
</h2>
          <p class="c-teaser__text">
  Sportmerk komt met limited edition in samenwerking met Paris Saint Germain.
</p>
      </div>
</a>

          <a href="/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep"  data-history-node-id="113366" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep" about="/bureaus/het-succesverhaal-achter-de-opmars-van-emma-sleep" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/emma.adformatie_0.jpg?h=8e6fc2f7&amp;itok=F3jPDux7" width="730" height="411" alt="Linehub&#039;s marketingmix voor Emma Sleep" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Partnerbijdrage
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">De ideale marketingmix voor internationale groei</span>
</h2>
          <p class="c-teaser__text">
  Het succesverhaal achter de opmars van Emma Sleep.
</p>
      </div>
</a>

          <a href="/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu"  data-history-node-id="113414" role="article" data-io-article-url="https://www.adformatie.nl/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu" about="/bureaus/gamma-en-karwei-na-mediapitch-naar-dentsu" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2021-05/GAMMA%2050JR_0.png?itok=yaLeH_rd" width="730" height="411" alt="De tvc van Gamma 50 jaar" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Bureaus
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Gamma en Karwei na mediapitch naar Dentsu</span>
</h2>
          <p class="c-teaser__text">
  Moederorganisatie Intergamma heeft ambitie ‘grootste en beste omnichannel retailer van de Benelux’ te worden.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
  
  
</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-bedrijfsabonnementen" title="Een Adformatie bedrijfsabonnement: het geheim achter succesvolle organisaties">Bedrijfsabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?qa9hec"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?qa9hec"></script>
<script src="/themes/custom/adformatie/js/main.js?qa9hec"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
