
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
  <meta charset="utf-8" />
<meta name="title" content="Specsavers reageert op klant" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/media/specsavers-reageert-op-klant-0" />
<meta name="description" content="Het meest creatieve werk op sociale media van de afgelopen week, door The Best Social Media." />
<meta property="og:url" content="https://www.adformatie.nl/media/specsavers-reageert-op-klant-0" />
<meta property="og:title" content="Specsavers reageert op klant " />
<meta property="og:description" content="Het meest creatieve werk op sociale media van de afgelopen week, door The Best Social Media." />
<meta property="og:image" content="https://storage.googleapis.com/adformatie-cdn-nieuwe/2018-04/Header.png" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Diederik Broekhuizen" />
<meta property="article:section" content="Media" />
<meta property="article:tag" content="Specsavers" />
<meta property="article:tag" content="Facebook" />
<meta property="article:published_time" content="wo, 04/11/2018 - 16:16" />
<meta property="article:modified_time" content="vr, 04/13/2018 - 11:25" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/media/specsavers-reageert-op-klant-0" />
<script src="/sites/default/files/google_tag/google_tag.script.js?p734hv"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Specsavers reageert op klant</title>
  <link rel="stylesheet" href="/core/themes/stable/css/system/components/ajax-progress.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/align.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/fieldgroup.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/container-inline.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/clearfix.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/details.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/hidden.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/item-list.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/js.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/nowrap.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/position-container.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/progress.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/reset-appearance.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/resize.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/sticky-header.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-counter.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-counters.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tabledrag.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tablesort.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tree-child.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/views/views.module.css?p734hv" media="all" />
<link rel="stylesheet" href="/modules/contrib/addtoany/css/addtoany.css?p734hv" media="all" />
<link rel="stylesheet" href="/modules/contrib/flag/css/flag-link.css?p734hv" media="all" />
<link rel="stylesheet" href="/core/themes/classy/css/components/node.css?p734hv" media="all" />
<link rel="stylesheet" href="/themes/custom/adformatie/css/style.css?p734hv" media="all" />

  
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  <link rel="apple-touch-icon" sizes="57x57"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144"
      href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png"
      sizes="16x16">
<link rel="icon" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png"
      sizes="32x32">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    page_url:
    "https://www.adformatie.nl/media/specsavers-reageert-op-klant-0"
            ,    page_title:
    "Hoe Specsavers reageert op klant die getuige is van vervelend incident"
            ,    page_type:
    "article"
            ,    page_language:
    "nl"
            ,    article_authors:
    [
        "Diederik Broekhuizen"      ]
        ,    article_categories:
    [
        "Media"      ]
        ,    article_subcategories:
    [
        "Merkstrategie"      ]
        ,    article_type:
    "Blog"
            ,    article_publication_date:
    "Wed, 11 Apr 18 16:16:51 +0200"
                });
</script>
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="c-page">
  <div class="c-page__header">
    <header class="c-site-header">
  <div class="l-container c-site-header__container">
    <div class="c-site-header__navigation">
      <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/nieuws" class="c-site-menu__link">Nieuws</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

      <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

    </div>
    <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
    <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
    <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
  </div>
</div>
  </div>
</header>
<div class="c-site-header__overlay">
  <header class="c-site-header c-site-header--inverse">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
          <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/nieuws" class="c-site-menu__link">Nieuws</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

        
      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
    <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
    <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
  </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay-body-wrapper">
    <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
      <div class="c-site-header__login-form c-site-header__login-form--overlay">
        <div class="l-container c-site-header__container c-site-header__container--login-form">
          <div>
            <h6 class="c-site-header__login-form-question">Al lid?</h6>
            <a href="/user/login" class="c-site-header__login-form-link">Log hier in</a>
          </div>
          <a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee <i class="icon-arrow--right"></i></a>
        </div>
      </div>
      <div class="l-container">
          <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-ab1767d3e156ec7d8a38e2fa448a1e282fd68ba3da0141caea568ea61fc74fb4">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

  
  

  
  

  
  
</div>
</div>

  </div>

  </div>

      </div>
    </div>
    <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
      <div class="l-container">
        
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    

  </div>

        <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>
<div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="101924" role="article" about="/media/specsavers-reageert-op-klant-0" typeof="schema:Article" data-io-article-url="https://www.adformatie.nl/media/specsavers-reageert-op-klant-0" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field -->
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Hoe Specsavers reageert op klant die getuige is van vervelend incident" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Hoe Specsavers reageert op klant die getuige is van vervelend incident</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Het meest creatieve werk op sociale media van de afgelopen week, door The Best Social Media.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/media" class="c-article-header__topic" hreflang="nl">Media</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        11 April 2018
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <span class="c-article-header__author">Diederik Broekhuizen</span>

      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-101924 action-flag"><a title="Like this article" href="/user/login" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
      </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/media/specsavers-reageert-op-klant-0" data-a2a-title="Hoe Specsavers reageert op klant die getuige is van vervelend incident"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-hero__image c-figure c-figure--hero">
    
    <div class="c-figure__img-container c-figure__img-container--hero ">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><div  class="c-img-background" style="background-image: url(&quot;/styles/hero/cloud-storage/2018-04/Header.png?itok=LF-CQOP6&quot;);"></div></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption  c-caption">
        <span class="c-caption__title"></span>
        <span class="c-caption__attribution">
            <div>Specsavers </div>
      </span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Wanneer ze bij Specsavers dit bericht op hun Facebookpagina ontvangen, snappen ze dat een klacht als deze alleen maar serieus genomen kan worden.</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">1. Stella ziet een vervelende gebeurtenis tussen twee collega&#039;s van Specsavers, maar durfde op dat moment niks te zeggen.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/1_0.png?itok=x6dOogtz" alt="Specsavers reageert op klant "/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Verhaal van Stella </span>
    <span class="c-caption__attribution">Verhaal van Stella </span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">2. Een gewaarschuwd mens telt voor twee.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/2_0.png?itok=WIDthCws" alt="Specsavers reageert op klant"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Verhaal van Stella </span>
    <span class="c-caption__attribution">Specsavers </span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">3. Specsavers komt snel met antwoord.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/3.png?itok=0mzPqNQU" alt="Reactie van Specsavers"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Specsavers reageert </span>
    <span class="c-caption__attribution">Specsavers </span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">4. Jasmijn is vast niet de enige.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/4.png?itok=YTCGgg16" alt="Verontwaardigde reactie "/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Jasmijn reageert</span>
    <span class="c-caption__attribution">Specsavers </span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">5. Niet veel later maak Specsavers er werk van.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/5.png?itok=zjclWHlO" alt="Stella krijgt bloemetje van Specsavers "/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Specsavers geeft bloemetje </span>
    <span class="c-caption__attribution">Specsavers</span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <h3 class="c-paragraph__title">6. Tenslotte haalt Hanne de woorden uit onze mond.</h3>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="/styles/fullwidth_image/cloud-storage/2018-04/6.png?itok=4XOmgnpz" alt="Positieve reactie "/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Hanne reageert positief</span>
    <span class="c-caption__attribution">Specsavers </span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>In samenwerking met de Adfo Groep deelt oprichter Diederik Broekhuizen wekelijks een artikel dat eerder verscheen op <a href="http://www.thebestsocial.media/nl/">The Best Social Media</a>. Het artikel van deze week werd geschreven door Thirza van der Linde. </p></div>

          </div>
  </div>
</div>
  </div>

        <div class="l-container">
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
          <div class="l-row">
              </div>
      </div>
  <footer  data-history-node-id="101924" role="article" about="/media/specsavers-reageert-op-klant-0" typeof="schema:Article" data-io-article-url="https://www.adformatie.nl/media/specsavers-reageert-op-klant-0" class="node c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/taxonomy/term/24572" property="schema:about" class="c-tag" hreflang="nl">Specsavers</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/8663" property="schema:about" class="c-tag" hreflang="nl">Facebook</a></li>
  </ul>


        <div class="c-article-footer__author">
          <div class="c-user">
            <a href="#" class="c-user__avatar c-user__avatar--author">
                                <span class="c-user__img"></span>
                          </a>
            <a href="#" class="c-user__info">
              <div class="c-user__name">Diederik Broekhuizen</div>
              <div class="c-user__description">blogger</div>
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
    
</article>

  </div>
<div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                        <li class="c-link-list__item">
                <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
                            </li>
            </ul>
        


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                        <li class="c-link-list__item">
                <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonnementen</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="http://www.adfogroep.nl/" title="Adverteren">Adverteren</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
                            </li>
                    <li class="c-link-list__item">
                <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
                            </li>
            </ul>
        


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/101924","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"101924"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"0fd083621e31dcec1c13440cf044ba838a4e55f00fe908fcd4afbf89a76d625b"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.1"></script>
<script src="/sites/default/files/languages/nl_YwVku4tOUZFsIvyjpgHtggdZ_8yficfxuU0u-mYgX2U.js?p734hv"></script>
<script src="/core/misc/drupal.js?v=8.5.1"></script>
<script src="/core/misc/drupal.init.js?v=8.5.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.5.1"></script>
<script src="/themes/custom/adformatie/js/main.js?p734hv"></script>
<script src="/core/modules/statistics/statistics.js?v=8.5.1"></script>

</body>
</html>
