
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Poppe van Pelt en zijn enorme fascinatie voor outsiders" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/craft/random-pick-day-week-poppe-van-pelt" />
<meta name="description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Poppe van Pelt, CD/copywriter en outsider." />
<meta property="og:url" content="https://www.adformatie.nl/craft/random-pick-day-week-poppe-van-pelt" />
<meta property="og:title" content="Poppe van Pelt en zijn enorme fascinatie voor outsiders" />
<meta property="og:description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Poppe van Pelt, CD/copywriter en outsider." />
<meta property="og:image" content="https://cdn.adformatie.nl/2020-04/JFJQ1818_0.JPG" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Craft" />
<meta property="article:tag" content="Random pick of the day for a week" />
<meta property="article:tag" content="Poppe van Pelt" />
<meta property="article:tag" content="RPOTDFAW" />
<meta property="article:published_time" content="wo, 29/04/2020 - 22:06" />
<meta property="article:modified_time" content="vr, 01/05/2020 - 08:16" />
<script id="smg_tracking_data">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Craft","is_premium":true,"first_published_at":"2020-05-01 08:16:13","last_published_at":"2020-05-01 08:16:13","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/craft/random-pick-day-week-poppe-van-pelt" />
<script src="/sites/default/files/google_tag/google_tag.script.js?q6q8nj"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Poppe van Pelt en zijn enorme fascinatie voor outsiders</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/modules/contrib/antibot/css/antibot.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?q6q8nj" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?q6q8nj" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/109307","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"109307"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true,"\/comment\/reply\/node\/109307\/comment":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/craft\/random-pick-day-week-poppe-van-pelt","page_url_canonical":"https:\/\/www.adformatie.nl\/craft\/random-pick-day-week-poppe-van-pelt","page_title":"Poppe van Pelt en zijn enorme fascinatie voor outsiders","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Craft"],"article_subcategories":["Bureaus"],"article_type":"Artikel","article_publication_date":"Wed, 29 Apr 20 22:06:38 +0200"}},"antibot":{"forms":{"comment-form":{"id":"comment-form","key":"7b41cd6e973a4e7e8d43d8ae3a5377dd"}}},"user":{"uid":0,"permissionsHash":"e658ddad5f4680115e3cfa003761985eaa2dd962318a266f1b2e8ebe4d2c4cfe"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-6586d2f3a10be17eaae7171311247f61ec075fc5c008ac34847ef6cfe74fa32b">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="109307" role="article" data-io-article-url="https://www.adformatie.nl/craft/random-pick-day-week-poppe-van-pelt" about="/craft/random-pick-day-week-poppe-van-pelt" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Poppe van Pelt en zijn enorme fascinatie voor outsiders" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <div class="c-teaser__premium-label-article-container">
      <span class="c-teaser__premium-label-article">Premium</span>
    </div>
    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Poppe van Pelt en zijn enorme fascinatie voor outsiders</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Poppe van Pelt, CD/copywriter en outsider.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/craft" class="c-article-header__topic" hreflang="nl">Craft</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        29 April 2020
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                    Nils Adriaans
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-109307 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/craft/random-pick-day-week-poppe-van-pelt" data-a2a-title="Poppe van Pelt en zijn enorme fascinatie voor outsiders"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-premium_hero__image c-figure c-figure--hero c-figure--hero-premium">
    
    <div class="c-figure__img-container c-figure__img-container--hero c-figure__img-container--hero-premium">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><figure  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2020-04/JFJQ1818_0.JPG?h=d821ed41&amp;itok=3g_sfSEI&quot;);"></figure></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption c-figure__caption--hero-premium c-caption">
        <span class="c-caption__title">
            <div>Poppe van Pelt rechtsboven op de foto*</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Deze week is <a href="https://poppevanpelt.com">Poppe van Pelt</a>, independent creative director/copywriter (en oneindig veel Lampen-winnaar), curator van Random Pic(k) Of The Day For A Week.</p>

<p>Van Pelt over zijn week: 'Nadenkend over deze rubriek blijk ik een enorme fascinatie voor outsiders te hebben. Ik heb het bewust niet over disruptors, dat is inmiddels een nogal belegen term geworden. En bijna altijd ook in de context van commercieel succes. Terwijl ik vaak blijer kan worden van die ene knutselaar op z’n zolderkamertje die geen miljardair geworden is. Dus ik zal proberen de komende dagen een overzichtje te maken van de voor mij meest interessante voorbeelden.'</p>

<p>Hier zijn 5 bijdragen (Nils Adriaans deelt dagelijks, iedere werkdag, een bijdrage van de curator op zijn <a href="https://www.facebook.com/nils.adriaans">Facebook-pagina</a>, red.):</p>

<p>1. Comedians in Cars Getting Coffee</p>

<p>'Allereerst: ik was nooit een fan van Seinfeld.<br />
Ik ben ook geen petrolhead. <br />
Ik heb zelfs geen rijbewijs.<br />
En ik probeer te minderen met koffie.<br />
Maar ik ben een enorme fan van deze show, die draait om beroepsoutsiders: comedians. <br />
In iedere aflevering weer krijg je kleine inkijkjes in hoe zij met andere ogen naar de wereld kijken.<br />
Tip: kijk ook zeker die twee afleveringen met Alec Baldwin, ik wist niet dat hij als "non-comedian" ook zelf zo grappig was.<br />
En het feit dat ze vaak in Californië rondrijden, maakt het nog mooier dan het al is.'</p>

<p><em><a href="https://www.netflix.com/title/80171362">Comedians in Cars Getting Coffee</a> (met Alec Baldwin, zie de reeks First Cup, afleveringen 4 en 5)</em></p>

<p><em>Volkskrant-<a href="https://www.volkskrant.nl/cultuur-media/in-comedians-in-cars-getting-coffee-wordt-superieur-gekletst~bf074dd9/?fbclid=IwAR2q8TtiWAoy-Xh3drSs7K04STquZ37e_eRu1-CGyr4jy65XAEjr9qu9Ik8">recensie</a> over de show</em></p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/Jerry%20Seinfeld%20%26%20Alec%20Baldwin%202.jpg?itok=voWAowDx" alt="Alec Baldwin en Jerry Seinfeld"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Alec Baldwin en Jerry Seinfeld</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>2. De Tesla Cybertruck</p>

<p>'Ik ben dus geen petrolhead én ik heb geen rijbewijs.<br />
Komt dat even goed uit.<br />
Een elektrische, zelfrijdende pick-up truck.<br />
Binnen 2,9 seconden na de launch, klikte ik op de pre-order button. In een vlaag van verstandsverbijstering. <br />
Dat is blijkbaar the power of design.<br />
Ook dit is weer het werk van een outsider. Oké, deze is dan wel miljardair geworden, maar dat is volgens mij nooit zijn motivatie geweest (<a href="https://waitbutwhy.com/2017/03/elon-musk-post-series.html">hier</a> een hele interessante long-read over de werkwijze van Elon Musk).<br />
En wat een prachtig design van Head of Design Franz van Holzhausen. Super-functioneel nota bene, want volledig ontworpen vanuit de ambitie om het productieproces veel eenvoudiger en dus veel goedkoper te maken (en dat je dan als Head of Design op een wereldwijd podium twee keer met een stalen kogel letterlijk je eigen ruiten <a href="https://www.businessinsider.nl/elon-musk-reaction-to-tesla-cybertruck-window-cracking-video-2019-11/?fbclid=IwAR1_-dhWinGsQwktMnetB6WF5b-c8G7CjdwB6FUCRfpxRxiH5EaKDiNDD58">ingooit</a>, toont wat mij betreft alleen maar ballen).'</p>

<p><em><a href="https://twitter.com/elonmusk/status/1198751258384818176">Tesla Cybertruck vs. Ford F-150</a></em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/Tesla%20Cybertruck%204.jpg?itok=g6VfDX5E" alt="De Tesla Cybertruck"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">De Tesla Cybertruck</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>3. <a href="http://www.outsiderartmuseum.nl">Outsider Art Museum</a> in De Hermitage</p>

<p>'Ik weet even moeilijk waar nu te beginnen. Want hier komt voor mij heel veel samen. Laten we beginnen in Japan. Op afstand mijn favoriete land. Voor een Westerling is dit één en al outsider-land. Ik heb de mazzel gehad er inmiddels 7 keer geweest te mogen zijn. En iedere keer weer viel ik van de ene verbazing in de andere.</p>

<p>Wat zo extreem aantrekkelijk is aan Japan, is hun extreme focus op detail. Alles ziet er geweldig uit. Over ieder detail is heel lang nagedacht. Op het autistische af. Ah, gelukkig, net op tijd, daar is mijn bruggetje naar de deze bijdrage.</p>

<p>Want in de Hermitage is een speciale plek gereserveerd voor autisten, voor dit soort "outsiders". Stuk voor stuk kunstenaars en autodidacten, die hun waanzin wisten om te zetten in vaak waanzinnig werk. Mijn vriendin en ik komen er vaak en komen er iedere keer weer verwonderd vandaan.</p>

<p>Laatste ontdekking was deze Japanse kunstenaar (alweer een tijdje terug): <a href="https://www.outsiderartmuseum.nl/nl/kunstenaars/shota-katsube">Shota Katsube</a>. Hij maakt binnen 5 á 6 minuten van heel gewoon verpakkingsmateriaal deze prachtige figuurtjes. Misschien is ‘ie wel een hele gewone Japanner?'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/Shota%20Katsube%204.jpg?h=c9f17eba&amp;itok=UdIg79-n" alt="Werk van Shota Katsube"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Werk van Shota Katsube</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>4. Veep, de belangrijkste outsider ter wereld</p>

<p>'De HBO-serie <a href="https://www.hbo.com/veep">Veep</a> is echt onbetwist de gold standard als het gaat om Amerikaanse comedy. En is gebaseerd op een fictief leven van de belangrijkste outsider ter wereld: de vice-president of the US of A. De openingsdialoog iedere ochtend: "Did the president call?" "No." onderstreept haar trivialiteit iedere keer weer.</p>

<p>Met glansrollen van Julia Louis-Dreyfus als vuilbekkende Veep, haar altijd op iets eetbaars knabbelende perschef Mike, Jonah de etter en de pispaal, maar vooral ook de briljante "bagman" en Veep <em>whisperer</em> Gary. Deze serie biedt een geniaal inkijkje in het blijkbaar eenzame en vooral machteloze leven van een vice-president en in het politieke systeem in de US. Met een grapdichtheid die zo hoog is, dat ik na 6 keer kijken nog steeds op nieuwe momenten in de lach schiet. Arme <a href="https://eu.usatoday.com/story/entertainment/celebrities/2020/04/30/david-letterman-criticizes-mike-pence-taunting-covid-19-patients/3054228001">Mike Pence</a>…'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/Julia%20Louis-Dreyfus%202.jpg?h=f53617d7&amp;itok=qYpQcKOw" alt="Gary en Salina aka Veep"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Gary en Salina aka Veep</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>5. Mijn vader</p>

<p>Over outsiders gesproken: mijn vader (sorry Oudste, ik weet dat je niet graag in het middelpunt van de belangstelling staat). Een officieel geschoolde tekenaar en schilder (onder andere vanwege les in het atelier bij mijn opa <a href="https://nl.wikipedia.org/wiki/Poppe_Damave">Poppe Damave</a>). Mijn vader werd daar in dat atelier snel verliefd op mijn moeder en trouwde vervolgens met haar (daar had ‘ie meteen zijn eerste meesterwerk te pakken).</p>

<p>Ik bracht mede hierdoor mijn hele jeugd door in de nabijheid van een atelier, altijd omringd door de heerlijke geuren van olieverf en terpentine. Schilderijen waren overal, etsen, tekeningen en cartoons ook. In beginsel was mijn vader dus geen officiële outsider, want "officieel geschoold". Maar toch is hij in al zijn gedrag een geboren outsider. Blijkt er dus gelukkig toch een outsider-gen te zijn. Heel veel dank daarvoor pap, want ik heb er nog iedere dag lol van!'</p>

<p>Over het beeld hieronder: 'Dit is een hele maffe compositie. Mijn opa (in het midden) is hier namelijk de jongste. Fotograaf Krijn van Noordwijk heeft mij en mijn vader hier in zijn atelier erbij geplakt.'</p>

<p>*) Over het hoofdbeeld: 'Linksboven staat Karel Beijen (PMS legend), daarnaast ik (met heel zeldzaam een stropdas, op last van Kim Un-nog wat, dus ja dan neem je dat advies ter harte). Linksonder: Hans van Rijs (Personal legend en de meest anti-autoritaire man die ik ken, niet handig in Noord-Korea, we konden hem deze ochtend nog maar net uit zijn hoofd praten dat zijn andere stropdas met een Amerikaanse vlag niet zo’n goed idee was). En daarnaast Ben Gosman, die het belachelijke idee om in dit gezelschap daar naartoe te gaan opperde en organiseerde. Maar eeuwige dank daarvoor!'</p>

<p><em>Komende week is Dorkas Koenen, CMO van de Rabobank, curator van #PPOTDFAW.</em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/Met%20Poppe%20Damave%20en%20Hans%20van%20Pelt%20gekaderd.png?itok=HsYX3oW5" alt="Vlnr. Poppe van Pelt met zijn grootvader Poppe Damave en vader Hans van Pelt"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Vlnr. Poppe van Pelt met zijn grootvader Poppe Damave en vader Hans van Pelt</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2020-04/mijn%20vader%206b.png?itok=W0_AIetb" alt="Werk van Poppe&#039;s vader"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Werk van Poppe&#039;s vader</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/tags/random-pick-day-week" property="schema:about" class="c-tag" hreflang="nl">Random pick of the day for a week</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/40027" property="schema:about" class="c-tag" hreflang="nl">Poppe van Pelt</a></li>
      <li  class="c-tag-list__item"><a href="/tags/rpotdfaw" property="schema:about" class="c-tag" hreflang="nl">RPOTDFAW</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
<div class="c-paywall-block">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--12 l-col--8-md l-offset--2-md">
        <div class="c-paywall">
          <div class="c-paywall__body">
            <span class="c-paywall__label">premium</span>
            <h3 class="c-paywall__title">Word lid voor € 1,-</h3>
            <p class="c-paywall__text">Om dit artikel te kunnen lezen, moet je lid zijn van Adformatie. 15.000 vakgenoten gingen jou al voor! Meld je ook aan en betaal € 1,- voor de 1e maand.</p>
                        <a href="https://mijn.adformatie.nl/abo-1euro" class="c-paywall__button c-button c-button--primary">Ja, ik wil lid worden</a>
                                              </div>
          <footer class="c-paywall__footer">
            Al lid? <a href="/user/login" class="c-link">Log hier in</a>
          </footer>
        </div>
      </div>
    </div>
  </div>
</div>

</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/craft/random-pick-day-week-dinesh-sonak"  data-history-node-id="109248" role="article" data-io-article-url="https://www.adformatie.nl/craft/random-pick-day-week-dinesh-sonak" about="/craft/random-pick-day-week-dinesh-sonak" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/Schermafbeelding%202020-04-23%20om%2018.52.40_0.png?itok=bXYg7Z4v" width="730" height="411" alt="Dinesh Sonak, fotografie Krijn van Noordwijk" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Wat marketeers volgens Dinesh Sonak van kunst kunnen leren (plus 49 lees- en kijktips)</span>
</h2>
          <p class="c-teaser__text">
  Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Dinesh Sonak, Managing Director ADCN.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes"  data-history-node-id="109320" role="article" data-io-article-url="https://www.adformatie.nl/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes" about="/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/%C2%A9%20Amber%20Aarts_3.jpg?itok=i5CGW1QP" width="730" height="411" alt="Fotografieproject Kiekie Arts" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Uit crisis geboren online fotografieproject  is daverend succes</span>
</h2>
          <p class="c-teaser__text">
  Nederlands fotografietalent krijgt kans om zichzelf in the picture te spelen.<br />
<br />

</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/craft/hoe-verandert-digitale-creatie-crisistijd"  data-history-node-id="109278" role="article" data-io-article-url="https://www.adformatie.nl/craft/hoe-verandert-digitale-creatie-crisistijd" about="/craft/hoe-verandert-digitale-creatie-crisistijd" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/Header-alternatief-DGTL.jpg?itok=tgtm9d7y" width="730" height="411" alt="De digitale versie van het DGTL festival tijdens afgelopen Paasweekend." typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Hoe verandert digitale creatie in crisistijd?</span>
</h2>
          <p class="c-teaser__text">
  Welke impact heeft de coronacrisis op het werk en de business van digitale bureaus? &#039;Door social distancing liggen er kansen voor VR &amp; AR&#039;
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/craft/iedereen-de-reclame-industrie-doet-het-mooier-voor"  data-history-node-id="109285" role="article" data-io-article-url="https://www.adformatie.nl/craft/iedereen-de-reclame-industrie-doet-het-mooier-voor" about="/craft/iedereen-de-reclame-industrie-doet-het-mooier-voor" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/IMG_6802.PNG?itok=yBsGY04C" width="730" height="411" alt="Danielle Guirguis,  founder van Smarthouse films" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Danielle Guirguis: ‘Iedereen in de reclame-industrie doet het mooier voor dan dat het is’</span>
</h2>
          <p class="c-teaser__text">
  ADFORMATIE CONNECTS DAILY - ‘Er wordt wel sneller besloten want er zijn minder opties.’
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/craft/bolcom-6-keer-genomineerd-voor-best-social-awards-202"  data-history-node-id="109288" role="article" data-io-article-url="https://www.adformatie.nl/craft/bolcom-6-keer-genomineerd-voor-best-social-awards-202" about="/craft/bolcom-6-keer-genomineerd-voor-best-social-awards-202" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/bol.com%20best%20social.png?itok=ACMtC9lF" width="730" height="411" alt="Bol.com op Facebook" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Bol.com 6 keer genomineerd voor The Best Social Awards 2020</span>
</h2>
          <p class="c-teaser__text">
  Meest genomineerde bureaus zijn Dept, GoSpooky en Boomerang. Awardshow dit jaar voor het eerst via livestream.
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/craft/random-pick-day-week-dinesh-sonak"  data-history-node-id="109248" role="article" data-io-article-url="https://www.adformatie.nl/craft/random-pick-day-week-dinesh-sonak" about="/craft/random-pick-day-week-dinesh-sonak" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/Schermafbeelding%202020-04-23%20om%2018.52.40_0.png?itok=bXYg7Z4v" width="730" height="411" alt="Dinesh Sonak, fotografie Krijn van Noordwijk" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Wat marketeers volgens Dinesh Sonak van kunst kunnen leren (plus 49 lees- en kijktips)</span>
</h2>
          <p class="c-teaser__text">
  Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Dinesh Sonak, Managing Director ADCN.
</p>
      </div>
</a>

          <a href="/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes"  data-history-node-id="109320" role="article" data-io-article-url="https://www.adformatie.nl/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes" about="/craft/uit-crisis-geboren-online-artproject-voor-fotografie-succes" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/%C2%A9%20Amber%20Aarts_3.jpg?itok=i5CGW1QP" width="730" height="411" alt="Fotografieproject Kiekie Arts" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Uit crisis geboren online fotografieproject  is daverend succes</span>
</h2>
          <p class="c-teaser__text">
  Nederlands fotografietalent krijgt kans om zichzelf in the picture te spelen.<br />
<br />

</p>
      </div>
</a>

          <a href="/craft/hoe-verandert-digitale-creatie-crisistijd"  data-history-node-id="109278" role="article" data-io-article-url="https://www.adformatie.nl/craft/hoe-verandert-digitale-creatie-crisistijd" about="/craft/hoe-verandert-digitale-creatie-crisistijd" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2020-04/Header-alternatief-DGTL.jpg?itok=tgtm9d7y" width="730" height="411" alt="De digitale versie van het DGTL festival tijdens afgelopen Paasweekend." typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Craft
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Hoe verandert digitale creatie in crisistijd?</span>
</h2>
          <p class="c-teaser__text">
  Welke impact heeft de coronacrisis op het werk en de business van digitale bureaus? &#039;Door social distancing liggen er kansen voor VR &amp; AR&#039;
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
      <div class="c-comment-form-container l-container">
    <form class="comment-comment-form comment-form antibot" data-drupal-selector="comment-form" data-action="/comment/reply/node/109307/comment" action="/antibot" method="post" id="comment-form" accept-charset="UTF-8">
        <input autocomplete="off" data-drupal-selector="form-a7rinscoswrlucjv2pa5jp9xt-bphcpmfuroqzomat4" type="hidden" name="form_build_id" value="form-A7rinScosWRLUcjV2Pa5jP9xt-bPhcpmFUrOQzomAt4" class="c-form-control" />


<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />

<div class="c-comment-wrapper" class="container">
  <div class="c-comment-form__title">
    <span class="c-comments-form__help c-comments-help">
      <span class="c-comments-help__item"><b>**Bold**</b> <i>_italic_</i></span>
    </span>
  </div>
  <div class="c-comment-field">
    <div class="field--type-string-long field--name-field-comment field--widget-string-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-field-comment-wrapper" id="edit-field-comment-wrapper">
      <div class="js-form-item form-item js-form-type-textarea form-item-field-comment-0-value js-form-item-field-comment-0-value c-form-row">
      <label for="edit-field-comment-0-value" class="js-form-required form-required c-form-label"></label>
        <div class="c-form-validation">
  <div>
  <textarea class="js-text-full text-full c-comment-form__textarea c-form-control form-textarea required" data-drupal-selector="edit-field-comment-0-value" id="edit-field-comment-0-value" name="field_comment[0][value]" rows="5" cols="60" placeholder="Typ uw reactie" required="required" aria-required="true"></textarea>
</div>

  </div>
        </div>

  </div>

  </div>
  <div class="c-comment-user-container">
    <div class="c-comment-author-name"><div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name c-form-row">
      <label for="edit-name" class="js-form-required form-required c-form-label">Uw naam</label>
        <div class="c-form-validation">
  <input data-drupal-default-value="Anoniem" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" placeholder="Typ uw naam hier" class="form-text required c-form-control" required="required" aria-required="true" />

  </div>
        </div>
</div>
    <div class="c-comment-author-email"><div class="field--type-email field--name-field-email field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-field-email-wrapper" id="edit-field-email-wrapper">
      <div class="js-form-item form-item js-form-type-email form-item-field-email-0-value js-form-item-field-email-0-value c-form-row">
      <label for="edit-field-email-0-value" class="js-form-required form-required c-form-label">Uw e-mail (verborgen)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-field-email-0-value" aria-describedby="edit-field-email-0-value--description" type="email" id="edit-field-email-0-value" name="field_email[0][value]" value="" size="60" maxlength="254" placeholder="Typ uw e-mailadres hier" class="form-email required c-form-control" required="required" aria-required="true" />

  </div>
            <div id="edit-field-email-0-value--description" class="description">
      Uw emailadres wordt uitsluitend gebruikt om mogelijk contact met u op te nemen naar aanleiding van uw bericht en is alleen zichtbaar voor de redactie.
    </div>
  </div>

  </div>
</div>
  </div>
  <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button class="c-button--secondary button button--primary js-form-submit form-submit c-request-form__submit c-button c-button--primary" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Plaats als gast →" >
            Plaats als gast →
    </button>
<button class="c-button--primary button js-form-submit form-submit c-request-form__submit c-button" data-drupal-selector="edit-login" formnovalidate="formnovalidate" type="submit" id="edit-login" name="op" value="Login →" >
            Login →
    </button>
</div>

</div>
<noscript>
  <style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>
<input autocomplete="off" data-drupal-selector="form-a7rinscoswrlucjv2pa5jp9xt-bphcpmfuroqzomat4" type="hidden" name="form_build_id" value="form-A7rinScosWRLUcjV2Pa5jP9xt-bPhcpmFUrOQzomAt4" class="c-form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="c-form-control" />
<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" class="c-form-control" />


    </form>
</div>

  
  
</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://adfobase.nl/" title="Adfobase">Adfobase.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adfoshop.nl/">Adfoshop.nl</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.marketingonline.nl/">Marketing Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="http://intelligence.communicatieonline.nl/" title="Communicatie Intelligence">Communicatie Intelligence</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://anp-archief.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?q6q8nj"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?q6q8nj"></script>
<script src="/themes/custom/adformatie/js/main.js?q6q8nj"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/modules/custom/content_paywall/js/paywall.js?q6q8nj"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>
<script src="/modules/custom/smg_comments/js/showdown-js-1.8.6/lib/showdown.js?v=1.8.6"></script>
<script src="/modules/custom/smg_comments/js/init-showdown.js?v=8.7.1"></script>
<script src="/modules/custom/smg_comments/js/reply.js?v=8.7.1"></script>
<script src="/modules/contrib/antibot/js/antibot.js?q6q8nj"></script>

</body>
</html>
