
<!DOCTYPE html>
<html lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="theme--adformatie">
<head>
  <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
  <meta charset="utf-8" />
<meta name="title" content="Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;" />
<meta property="og:site_name" content="Adformatie" />
<link rel="canonical" href="https://www.adformatie.nl/merkstrategie/random-pick-day-week-lydi-siebers" />
<meta name="description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Lydi Siebers, CMO Benelux van HelloFresh." />
<meta property="og:url" content="https://www.adformatie.nl/merkstrategie/random-pick-day-week-lydi-siebers" />
<meta property="og:title" content="Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;" />
<meta property="og:description" content="Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Lydi Siebers, CMO Benelux van HelloFresh." />
<meta property="og:image" content="https://cdn.adformatie.nl/2022-01/Lydi%20portrait%20liggend%20%282%29.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="Nils Adriaans" />
<meta property="article:section" content="Merkstrategie" />
<meta property="article:tag" content="Lydi Siebers" />
<meta property="article:tag" content="HelloFresh" />
<meta property="article:tag" content="Random pick of the day for a week" />
<meta property="article:tag" content="RPOTDFAW" />
<meta property="article:published_time" content="vr, 21/01/2022 - 13:30" />
<meta property="article:modified_time" content="vr, 21/01/2022 - 14:00" />
<script id="smg_tracking_data">{"page_type":"article","author":"Nils Adriaans","is_partner_page":false,"topic":"Merkstrategie","is_premium":true,"first_published_at":"2022-01-21 13:43:22","last_published_at":"2022-01-21 14:00:10","is_logged_in":false,"has_active_subscription":false,"is_editor":false}</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_bottom"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 250], [320, 250]], "js-dfp-tag-nodes_bottom")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['bottom_page'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["nodes_middle"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [336, 280], [300, 600], [300, 250], [320, 250], [320, 100], [320, 50]], "js-dfp-tag-nodes_middle")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['mid_page'])
      ;
</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 10], [[970, 250], [970, 500], [728, 90], [768, 100]])
              .addSize([768, 10], [[728, 90], [768, 100]])
              .addSize([0, 0], [[320, 100], [320, 50]])
            .build();
  
  googletag.slots["nodes_top"] = googletag.defineSlot("/90116620/Adformatie_new/article", [[728, 90], [768, 100], [970, 250], [970, 500], [320, 100], [320, 50]], "js-dfp-tag-nodes_top")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('pos', ['above_header'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('pos', ['above_header','mid_page','bottom_page']);
  });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/custom/adformatie/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.adformatie.nl/merkstrategie/random-pick-day-week-lydi-siebers" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qa9hec"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;</title>
  <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/chosen/css/chosen-drupal.css?qa9hec" />
<link rel="stylesheet" media="all" href="/libraries/chosen/chosen.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qa9hec" />
<link rel="stylesheet" media="all" href="/modules/contrib/flag/css/flag-link.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/publicator/src/css/components/read-more.css?qa9hec" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qa9hec" />
<link rel="stylesheet" media="all" href="/themes/custom/adformatie/css/style.css?qa9hec" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/115752","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","statistics":{"data":{"nid":"115752"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/zoeken":true},"chosen":{"selector":".config-split-form select:visible,\r\n.theme--samsam select","minimum_single":0,"minimum_multiple":0,"minimum_width":250,"options":{"disable_search":false,"disable_search_threshold":15,"allow_single_deselect":true,"search_contains":true,"placeholder_text_multiple":"Kies een of meerdere opties","placeholder_text_single":"Kies een optie","no_results_text":"Er zijn geen resultaten","inherit_select_classes":true}},"smg_tracking":{"onTheIo":{"page_url":"https:\/\/www.adformatie.nl\/merkstrategie\/random-pick-day-week-lydi-siebers","page_url_canonical":"https:\/\/www.adformatie.nl\/merkstrategie\/random-pick-day-week-lydi-siebers","page_title":"Lydi Siebers (HelloFresh): \u0027Het blijkt dat vaak de mooiste idee\u00ebn  van heel dichtbij komen\u0027","page_type":"article","page_language":"nl","article_authors":["Nils Adriaans"],"article_categories":["Merkstrategie"],"article_type":"Artikel","article_publication_date":"Fri, 21 Jan 22 13:30:00 +0100"}},"user":{"uid":0,"permissionsHash":"b09a33a04103b09d9222ee599967c2065878a7847ce4d8450627ed0fd2c2e350"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/modules/custom/smg_tracking/js/onthe.io.js?v=8.7.1"></script>

  <link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/adformatie/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="icon" sizes="192x192" href="/themes/custom/adformatie/assets/images/favicons/android-chrome-192x192.png">
<link rel="icon" sizes="16x16" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-16x16.png">
<link rel="icon" sizes="32x32" type="image/png" href="/themes/custom/adformatie/assets/images/favicons/favicon-32x32.png">
<link rel="manifest" href="/themes/custom/adformatie/assets/site.webmanifest">
<link rel="mask-icon" href="/themes/custom/adformatie/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
</head>
<body class="path-node page-node-type-article theme theme--red">
<a href="#main-content" class="visually-hidden focusable skip-link">
  Overslaan en naar de inhoud gaan
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ37THX" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="c-page">
  <div class="c-page__header">
    <div class="c-page-billboard">
      <div class="c-region--billboard">
    <div id="block-dfptagnodestop" class="block block--dfp block--dfp-ad36acb464-14a1-4c40-9813-f70ffdc5a01d">
      <div class="c-advertisement c-advertisement--billboard">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_top">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_top');
        });
    </script>
</div>

      </div>
</div>
  </div>

  </div>

</div>
    <div class="c-site-header__wrapper">
  <header class="c-site-header">
    <div class="l-container c-site-header__container">
      <div class="c-site-header__navigation">
        <div  class="c-region--primary_menu c-site-header__menu c-site-header__menu--primary">
  <nav role="navigation" aria-labelledby="block-adformatie-main-menu-menu" id="block-adformatie-main-menu" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-adformatie-main-menu-menu">Main navigation</h2>
  

      <div class="c-link-list">
    
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group ">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

</div>

        <div  class="c-region--secondary_menu c-site-header__menu c-site-header__menu--secondary">
  </div>

      </div>
      <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--secondary">Word abonnee</a>
      </div>
</div>
    </div>
  </header>
  <div class="c-site-header__overlay">
    <header class="c-site-header c-site-header--inverse">
      <div class="l-container c-site-header__container">
        <div class="c-site-header__navigation">
            <div class="c-region--overlay_primary_menu">
    <nav role="navigation" aria-labelledby="block-hoofdnavigatie-menu" id="block-hoofdnavigatie" class="c-site-menu c-site-menu--main">
            
  <h2 class="visually-hidden block__title" id="block-hoofdnavigatie-menu">Hoofdnavigatie</h2>
  

      <div class="c-link-list">
        
<nav  class="c-site-menu c-site-menu--main">
  <ul class="c-site-menu__items c-tab-group c-tab-group--inverse">
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/" class="c-site-menu__link">Home</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/signup" class="c-site-menu__link">Abonneren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://www.adformatie.nl/adverteren" class="c-site-menu__link">Adverteren</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://academy.adformatie.nl" class="c-site-menu__link">Academy</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/event" class="c-site-menu__link">Events &amp; Opleidingen</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://vacatures.adformatie.nl" class="c-site-menu__link">Vacatures</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/whitepaper" class="c-site-menu__link">Whitepapers</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="/partnerbijdragen" class="c-site-menu__link">Partners</a>
    </li>
      <li  class="c-site-menu__item c-tab-group__tab">
      <a href="https://mijn.adformatie.nl/newsletters/subscribe" class="c-site-menu__link">Nieuwsbrief</a>
    </li>
    </ul>
</nav>

  </div>
  </nav>

  </div>

          
        </div>
        <div class="c-site-header__body">
  <a href="#" class="c-site-header__toggle c-site-header__toggle--topics" data-action="toggle-site-header-topics"><span></span></a>
  <a href="#" class="c-site-header__toggle c-site-header__toggle--search" data-action="toggle-site-header-search"><span></span></a>
  <div class="c-site-header__branding">
    <div class="c-site-branding">
      <a href="/" class="c-site-branding__logo" title="Home" rel="home">
        <img src="/themes/custom/adformatie/assets/images/header-branding__logo--inverse.svg" alt="Adformatie">
      </a>
      <div class="c-site-branding__tagline">
        <img src="/themes/custom/adformatie/assets/images/header-branding__tagline--inverse.svg" alt="Adformatie">
      </div>
    </div>
  </div>
  <div class="c-site-header__login-form c-site-header__login-form--body">
          <a href="/user/login" class="c-site-header__login-form-link">Log in</a><a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
      </div>
</div>
      </div>
    </header>
    <div class="c-site-header__overlay-body-wrapper">
      <div class="c-site-header__overlay-body c-site-header__overlay-body--topics">
        <div class="c-site-header__login-form c-site-header__login-form--overlay">
          <div class="l-container c-site-header__container c-site-header__container--login-form">
            <div><h6 class="c-site-header__login-form-question">Al lid?</h6>
<a href="/user/login" class="c-site-header__login-form-link">Log hier in</a></div>
<a href="https://mijn.adformatie.nl/signup" class="c-site-header__login-form-button c-button c-button--inverse">Word abonnee</a>
          </div>
        </div>
        <div class="l-container">
            <div class="c-region--overlay_content_topics">
    <div class="views-element-container block block--views block--views-blocktopics-list-block" id="block-views-block-topics-list-block">
  
      <h6 class="block__title">Topics</h6>
    
      <div><div class="js-view-dom-id-3ff1c4a2fa12f09634a1a7fb1219e9f1397eedc9bf5d84b0f3e2c3b5304d501d">
  
  
  

  
  
  

  <div class="c-link-list c-link-list--inverse c-link-list--overlay c-link-list--topics">
  
  <ol class="c-link-list__items">

          <li class="c-link-list__item"><a href="/topic/bureaus" hreflang="nl">Bureaus</a></li>
          <li class="c-link-list__item"><a href="/topic/campagnes" hreflang="nl">Campagnes</a></li>
          <li class="c-link-list__item"><a href="/topic/carriere" hreflang="nl">Carriere</a></li>
          <li class="c-link-list__item"><a href="/topic/commerce" hreflang="nl">Commerce</a></li>
          <li class="c-link-list__item"><a href="/topic/contentmarketing" hreflang="nl">Contentmarketing</a></li>
          <li class="c-link-list__item"><a href="/topic/craft" hreflang="nl">Craft</a></li>
          <li class="c-link-list__item"><a href="/topic/customer-experience" hreflang="nl">Customer experience</a></li>
          <li class="c-link-list__item"><a href="/topic/data-insights" hreflang="nl">Data &amp; insights</a></li>
          <li class="c-link-list__item"><a href="/topic/design" hreflang="nl">Design</a></li>
          <li class="c-link-list__item"><a href="/topic/digital-transformation-tech" hreflang="nl">Digital transformation &amp; tech</a></li>
          <li class="c-link-list__item"><a href="/topic/diversiteit" hreflang="nl">Diversiteit</a></li>
          <li class="c-link-list__item"><a href="/topic/effectiviteit" hreflang="nl">Effectiviteit</a></li>
          <li class="c-link-list__item"><a href="/topic/gedragsverandering" hreflang="nl">Gedragsverandering</a></li>
          <li class="c-link-list__item"><a href="/topic/influencer-marketing" hreflang="nl">Influencer marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/interne-communicatie" hreflang="nl">Interne communicatie</a></li>
          <li class="c-link-list__item"><a href="/topic/media" hreflang="nl">Media</a></li>
          <li class="c-link-list__item"><a href="/topic/merkstrategie" hreflang="nl">Merkstrategie</a></li>
          <li class="c-link-list__item"><a href="/topic/pr" hreflang="nl">PR</a></li>
          <li class="c-link-list__item"><a href="/topic/privacy" hreflang="nl">Privacy</a></li>
          <li class="c-link-list__item"><a href="/topic/programmatic" hreflang="nl">Programmatic</a></li>
          <li class="c-link-list__item"><a href="/topic/purpose-marketing" hreflang="nl">Purpose Marketing</a></li>
          <li class="c-link-list__item"><a href="/topic/reputatiemanagement" hreflang="nl">Reputatiemanagement</a></li>
          <li class="c-link-list__item"><a href="/topic/targeting-segmentatie" hreflang="nl">Targeting &amp; segmentatie</a></li>
    
  </ol>

</div>

    

  
  

  
  
</div>
</div>

  </div>

  </div>

        </div>
      </div>
      <div class="c-site-header__overlay-body c-site-header__overlay-body--search">
        <div class="l-container">
            <div class="c-region--overlay_content_search">
    <div class="views-exposed-form block block--views block--views-exposed-filter-blocksearch-search-page" data-drupal-selector="views-exposed-form-search-search-page" id="block-search-overlay">
  
    
    <div class="c-form__search c-form__search--overlay">
  <form action="/zoeken" method="get" id="views-exposed-form-search-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-text js-form-item-text c-form-row">
      <label for="edit-text" class="c-form-label">Keyword(s)</label>
        <div class="c-form-validation">
  <input data-drupal-selector="edit-text" type="text" id="edit-text" name="text" value="" size="30" maxlength="128" placeholder="Typ om te zoeken op Adformatie.nl" class="form-text c-form-control" />

  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-by js-form-item-sort-by c-form-row">
      <label for="edit-sort-by" class="c-form-label">Sorteren op</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-by" id="edit-sort-by" name="sort_by" class="form-select c-select"><option value="search_api_relevance" selected="selected">Relevantie</option><option value="created">Aangemaakt op</option></select>
  </div>
        </div>
<div class="js-form-item form-item js-form-type-select form-item-sort-order js-form-item-sort-order c-form-row">
      <label for="edit-sort-order" class="c-form-label">Volgorde</label>
        <div class="c-form-validation">
  <select data-drupal-selector="edit-sort-order" id="edit-sort-order" name="sort_order" class="form-select c-select"><option value="ASC">Oplopend</option><option value="DESC" selected="selected">Aflopend</option></select>
  </div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Zoeken" class="button js-form-submit form-submit c-request-form__submit c-button c-button--primary" >
            Zoeken
    </button>
</div>


</form>

  </div>
</div>

  </div>

        </div>
      </div>
    </div>
  </div>
</div>
      </div>
  <div class="c-page__body">
            <div class="c-region--highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        <div id="block-adformatie-content" class="block block--system block--system-main-block">
  
    
      
<article data-history-node-id="115752" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/random-pick-day-week-lydi-siebers" about="/merkstrategie/random-pick-day-week-lydi-siebers" typeof="schema:Article" class="node">
    <style type="text/css">
    .block--page-title-block {
      display: none;
    }
  </style>
  
  <!-- TODO: Implement duration field using a library of some sort #156201132. #}
  <!-- TODO: Implement lead field -->
    <span property="schema:name" content="Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <div class="c-teaser__premium-label-article-container">
      <span class="c-teaser__premium-label-article">Premium</span>
    </div>
    <header class="c-article-header">
  <div class="l-container l-container--narrow">

        <h1  class="c-article-header__title">
      <span property="schema:name">Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;</span>

    </h1>
    
        <h2 class="c-article-header__lead">
      <!-- TODO: Implement lead field from a node -->
      Random Pic(k) Of The Day For A Week. Nils Adriaans vraagt vakgenoten naar hun inspiratie. Ditmaal Lydi Siebers, CMO Benelux van HelloFresh.
    </h2>
    
    <ul class="c-article-header__meta">
              <li class="c-article-header__meta-item c-article-header__meta-item--topic">
                      <a href="/topic/merkstrategie" class="c-article-header__topic" hreflang="nl">Merkstrategie</a>
                  </li>
                  <li class="c-article-header__meta-item c-article-header__meta-item--date">
        21 January 2022
      </li>
                  <div  class="c-article-header__meta-item c-article-header__meta-item--author">
        <a href="/auteur-profiel/nils-adriaans" class="c-article-header__author">
                    Nils Adriaans
        </a>
      </div>
                </ul>

    <ul class="c-article-header__social">
      <li class="c-article-header__social-item">
        
<div class="c-social-menu  ">
    <ul class="c-social-menu__items">
    <li class="c-social-menu__item">
      <div class="flag flag-like js-flag-like-115752 action-flag"><a title="Like this article" href="/user/login?like=true" class="use-ajax c-social-menu__link" rel="nofollow"><i class="c-social-menu__icon icon-star"></i><span class="c-social-menu__count">0</span></a></div>
    </li>
    <li class="c-social-menu__item">
      <a href="#comments" class="c-social-menu__link">
        <i class="c-social-menu__icon icon-chat"></i>
        <span class="c-social-menu__count">0</span>
      </a>
    </li>
  </ul>
</div>
      </li>
      <li class="c-article-header__social-item">
        <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.adformatie.nl/merkstrategie/random-pick-day-week-lydi-siebers" data-a2a-title="Lydi Siebers (HelloFresh): &#039;Het blijkt dat vaak de mooiste ideeën  van heel dichtbij komen&#039;"><div class="c-social-menu"><ul class="c-social-menu__items"><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_facebook"><i class="c-social-menu__icon icon-social--facebook"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_twitter"><i class="c-social-menu__icon icon-social--twitter"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_linkedin"><i class="c-social-menu__icon icon-social--linkedin"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_email"><i class="c-social-menu__icon icon-social--email"></i></a></li><li class="c-social-menu__item"><a class="c-social-menu__link a2a_button_whatsapp"><i class="c-social-menu__icon icon-social--whatsapp"></i></a></li></ul></div></span>
      </li>
    </ul>
  </div>
</header>
  
            <div><figure  class="c-premium_hero__image c-figure c-figure--hero c-figure--hero-premium">
    
    <div class="c-figure__img-container c-figure__img-container--hero c-figure__img-container--hero-premium">
                    <div class="c-figure__img c-figure__img--hero">
                
            <div><figure  class="c-img-background" style="background-image: url(&quot;https://cdn.adformatie.nl/styles/premium_hero/cloud-storage/2022-01/Lydi%20portrait%20liggend%20%282%29.jpg?h=63706a12&amp;itok=kFNzXy1t&quot;);"></figure></div>
      
            </div>
            </div>
    <figcaption class="c-figure__caption c-figure__caption--hero-premium c-caption">
        <span class="c-caption__title">
            <div>Lydi Siebers</div>
      </span>
        <span class="c-caption__attribution"></span>
    </figcaption>
</figure>
</div>
      
  <div class="c-article-content l-container">
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph--drop-cap c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p>Deze week was Lydi Siebers, CMO Benelux HelloFresh, curator van Random Pic(k) Of The Day For A Week. Vijf dagen lang deelde zij haar inspiratie op de Facebook-pagina van <a href="https://www.facebook.com/nils.adriaans">Nils Adriaans</a> (één bijdrage per dag).</p>

<p>'Mijn ‘picks’ zijn een combinatie van mijn persoonlijke voorkeuren, maar zeker ook van datgene wat me in mijn werk inspireert bij HelloFresh en in de breedte in het marketing-vak.'</p>

<h2>1. Wat Nederland eet</h2>

<p>'Uiteraard kan ik niet anders dan starten met mijn fascinatie voor wat Nederland (en België) eet. Ik ben in 1999 gestart bij Mars Inc. en sindsdien werkzaam geweest in FMCG / Retail (KraftHeinz, Jacobs Douwe Egberts, Ahold), voordat ik startte bij HelloFresh. Ik vind het ontzettend leuk om trends te volgen in food, maar juist ook om gesprekken te hebben over de dagelijkse eetgewoonten. Ik heb een grote verzameling kookboeken, vind het heerlijk om in verschillende steden in restaurants te eten, (internationale) food magazines te lezen en retailers in binnen- en buitenland te bezoeken. Ik kan niet anders dan een aantal kookboeken tippen, die wat mij betreft mooie inspiratie bieden. Het gaat mij daarbij niet om dat grote diner om echt uit te pakken, maar juist die inspiratie voor meer dagelijkse gerechten, wat we ook bij HelloFresh nastreven.</p>

<p><a href="https://www.bol.com/nl/nl/f/simpel/9200000091266386">Simple / Yotam Ottolenghi</a>: bekende kookboekenschrijver, en dit is mijn favoriet van hem. Niet puur vegetarisch, wel veel vegetarische opties. Experimenteren met nieuwe combinaties. Dit proberen wij uiteraard ook te doen in het HelloFresh-menu.</p>

<p><a href="https://www.bol.com/nl/nl/p/10-jaar-dagelijkse-kost/9300000016906486">10 jaar Dagelijkse Kost / Jeroen Meus</a>: Jeroen Meus is zonder twijfel Vlaanderens bekendste TV-kok. Heerlijke gerechten, allemaal misschien met iets meer romige sauzen en gebonden soepen dan de Hollandse keuken. Onze Belgische klanten waarderen dat in onze HelloFresh-gerechten ook bijzonder.</p>

<p><a href="https://www.bol.com/nl/nl/p/modern-baking-donna-hay/9200000095300909">Modern Baking / Donna Hay</a>: ik vind alle boeken van haar prachtig qua stijl, en dit is een goede tip voor veel zoet. Een aantal recepten heb ik samen met mijn kids gemaakt. Op een zondag iets lekkers bakken, een pure vorm van ontspanning.</p>

<p>En natuurlijk tip ik ook een paar van mijn favoriete HelloFresh-gerechten:</p>

<p><a href="https://www.hellofresh.nl/recipes/rijstbowl-met-sticky-paddenstoelen-6076f54653810358df29a4ac">Rijstbowl met sticky paddenstoelen met zoetzure radijsjes, gember en sesam</a>. Vegetarisch, relatief laag in calorieën en snel op tafel (binnen 25 minuten). Een interessante combinatie van smaken, en ik kies regelmatig vegetarische opties.</p>

<p><a href="https://www.google.com/search?q=Luxe+caesarsalade+met+kip+en+spek&amp;oq=Luxe+caesarsalade+met+kip+en+spek&amp;aqs=chrome..69i57j69i59j69i60.818j0j4&amp;sourceid=chrome&amp;ie=UTF-8">Luxe Caesar Salade</a> met kip en spek: een van mijn favorieten omdat het altijd lekker is, en er net een mooie twist aan gegeven is, zodat je dit met trots op tafel kunt zetten. Overigens ook in de top van favoriete recepten van onze klanten.</p>

<p>Tenslotte <a href="//www.hellofresh.nl/recipes/frisse-spinazie-risotto-met-witte-kaas-60a51110d8b46d06ec726537">Spinazie-risotto met witte kaas, venkel, geroosterde hazelnoten en munt</a>. Frisse risotto met veel groenten. Je moet er iets meer tijd voor uittrekken, maar een heerlijk gerecht.'</p></div>

          </div>
  </div>
</div>
      <div class="stream-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
          <img src="//via.placeholder.com/350x150" alt="advertisement">
      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-01/Donna%20met%20Jamie.jpg?h=85e6e461&amp;itok=fiUzbKXg" alt="Donna Hay met Jamie Oliver"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Donna Hay met Jamie Oliver</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="google-ad l-row"><div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_middle">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_middle');
        });
    </script>
</div>

      </div>
</div>
</div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>2. Een snoepwinkel aan klantdata - Wij weten wat jij lekker vindt</h2>

<p>'Niets zo inspirerend als me te verdiepen in wat onze klanten bestellen, wat ze aan feedback geven over onze gerechten en onze service. HelloFresh is een ontzettend datagedreven bedrijf, en we hebben een groot team aan analisten om deze data ook daadwerkelijk te ontsluiten en er inzichten uit te verwerven. Elke week vind ik wel een aantal analyses in mijn inbox die verbetermogelijkheden aangeven, die inspireren tot nieuwe product-/recept-ontwikkeling, en die ons richting geven in serviceverbeteringen. Ik werk met ‘een snoepwinkel aan data’, maar dit is pas echt iets waard als het vertaald kan worden naar nieuwe inzichten en concrete toepassingen.</p>

<p>Zo is voor onze receptontwikkelaars klantfeedback cruciaal. We vragen naar waardering, maar ook concrete feedback over bijvoorbeeld bereiding, wat we uiteraard daarna weer gebruiken om recepten te verbeteren. En natuurlijk zegt de keuze van de recepten door klanten ontzettend veel. Vaak gekozen recepten geven de populariteit van bepaalde ingrediënten aan, opkomende recepten-trends, en daarnaast hebben we altijd een aantal volledig nieuwe/experimentele recepten die ons feedback geven in hoeverre onze klanten daar al open voor staan. Echte veranderingen (zoals meer vegetarisch koken) gaan altijd stapsgewijs, en dat vertalen we ook in ons menu op die manier. In <a href="https://www.facebook.com/HelloFreshNL/videos/588275169108818">dit filmpje</a> geven onze receptontwikkelaars een klein 'kijkje in de keuken'.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-01/Schermafbeelding%202022-01-18%20om%2012.05.52.png?h=0929f4c1&amp;itok=rfz1GGXN" alt="Een receptontwikkelaar geeft een &#039;kijkje in de keuken&#039;"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Een receptontwikkelaar geeft een &#039;kijkje in de keuken&#039;</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>3. <a href="https://www.instagram.com/streetartfrankey">Streetart Frankey</a> - Delen van verwonderingen over het dagelijks leven</h2>

<p>'Ik geloof dat het enorm goed is om naast het vele nadenk-werk wat we allemaal elke dag doen ook een creatieve uitlaatklep te hebben. Voor mij is dat, naast koken, fotografie. Ik houd vooral van het vastleggen van emotie, van mensen, en vind daarmee portretfotografie en human lifestyle fotografie het meest interessant.</p>

<p>Ik probeer dit minimaal één keer per jaar een creatieve boost te geven, door een training te doen, een workshop te volgen, of weer een paar maanden met een groep andere creatieven aan de slag te gaan. Dit jaar staat er onder andere een weekend Londen op de planning, met diverse workshops &amp; trainingen, hopelijk zonder corona-beperkingen.</p>

<p>Ik houd van creativiteit in het dagelijkse leven, om dingen net iets anders te willen zien. Een van mijn favorieten op dat vlak is Streetart Franky, die <a href="https://www.parool.nl/tag/streetart-frankey">wekelijks voor Het Parool een foto maakt</a> van een nieuw kunstwerk in Amsterdam. Laatst heb ik hem horen vertellen over zijn creatieve proces, maar belangrijker nog, zijn onbevangenheid en het ‘gewoon doen’ principe wat hij daarbij hanteert.</p>

<p>Het ophangen/installeren van zijn wekelijkse kunstwerken doet hij gewoon overdag, zonder vergunningen, met een simpel oranje hesje aan. Juist door deze simpele aanpak wordt hij niet gestoord door handhavers of politie. Veel van zijn werk wordt gestolen, weggehaald, en ook dat is voor hem geen issue. Het vastleggen in fotografie en het delen van zijn verwonderingen over het dagelijkse stadse leven heeft dan al plaatsgevonden.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-01/Darth%20Fisher%20van%20Streetart%20Frankey.jpg?h=cddb1815&amp;itok=YJdZy4--" alt="Darth Fisher van Streetart Frankey"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Darth Fisher van Streetart Frankey</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>4. Marktbewegingen - Op dit moment is er veel te doen over flitsbezorgers</h2>

<p>'Inspiratie komt uiteraard ook uit de markt waarin je opereert. E-commerce is überhaupt een omgeving met snelle ontwikkelingen, en zeker op het gebied van ‘digital food’ gebeurt er veel. Het levert nieuwe businessmodellen en marktpartijen op. Op dit moment is er veel te doen rond de opkomst van flitsbezorgers, en dat is super-interessant om te volgen. Zo zou het aantal gebruikers verdrievoudigd zijn in tweede halfjaar van 2021.</p>

<p>Wij kijken daar heel simpel naar, en verwelkomen alle concurrentie, want dat betekent alleen maar dat de markt volwassener wordt. Het overgrote deel van de boodschappen wordt nog in de fysieke supermarkt gedaan, dus er is meer dan genoeg ruimte voor ons, maar ook voor flitsbezorgers en andere partijen om een stukje aandeel te verwerven. Het meest interessant aan dit soort ontwikkelingen, is het feit of ze nieuwe (eerder latent aanwezige) behoeften blootleggen bij consumenten. Dat (b)lijkt in het geval van flitsbezorgers wel zo te zijn.'</p>

<p><em><a href="https://www.emerce.nl/nieuws/millennials-gezinnen-grootste-klanten-flitsbezorgers">Millennials en gezinnen grootste klanten flitsbezorgers</a></em></p>

<p><em><a href="https://www.kantar.com/nl/kantar-nieuws/onderzoek-markt-flitsbezorging">Markt van flitsbezorging groeit onstuimig in Nederland</a></em></p>

<p><em><a href="https://mtsprout.nl/startups-scaleups/zo-leidt-sadik-cevik-de-groei-bij-flitsbezorger-gorillas-speed-over-perfection">Zo leidt Sadik Cevik de groei bij flitsbezorger Gorillas: ‘Speed over perfection’</a></em></p>

<p><em><a href="https://www.omroepbrabant.nl/nieuws/4026181/veel-overlast-van-flitsbezorgers-in-tilburgse-straat-de-hele-dag-door">Veel overlast van flitsbezorgers in Tilburgse straat: 'De hele dag door'</a></em></p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--10-md l-offset--1-md">
    <div class="c-paragraph c-paragraph--fullwidth-image">
              
<figure class="c-figure">
  <img class="c-figure__img" src="https://cdn.adformatie.nl/styles/fullwidth_image/cloud-storage/2022-01/flitsbezorger-getir.jpg?h=1dd230e8&amp;itok=caqs9N-R" alt="Op dit moment is er veel te doen over flitsbezorgers"/>
  <figcaption class="c-figure__caption c-figure__caption--full-width c-caption">
    <span class="c-caption__title">Op dit moment is er veel te doen over flitsbezorgers</span>
    <span class="c-caption__attribution"></span>
  </figcaption>
</figure>

          </div>
  </div>

</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><h2>5. Campagnes &amp; brand influencers - Het blijkt dat vaak de mooiste ideeën of ingevingen van heel dichtbij komen</h2>

<p>'Inspiratie haal ik ook uit mooie campagnes en creatieve bureaus. We draaien een relatief groot aantal digitale producties op jaarbasis, bedoeld om gedurende het jaar op verschillende manieren relevant te zijn. Dit doen we met verschillende gezichten, die op een andere manier relevant zijn voor onze doelgroep. We werken al lang nauw samen met bijvoorbeeld Nicolette Kluijver. Maar ook met anderen uiteraard.</p>

<p>Nu, in het begin van het jaar zijn we super relevant door klanten te helpen een gezonde start te maken, en hiertoe hebben we net een nieuwe campagne met Chantal Janzen Official gelanceerd. We creëren hiervoor een grote set aan verschillende assets, relevant voor de diverse (online) kanalen. Dit doen we grotendeels met ons eigen team, en in dit geval ook met het super creatieve team van Chantal zelf, &amp;C Studio. Ook met hen werken we al lang samen, en zij inspireren ons (en mij dus ook) met nieuwe ideeën en concepten voor branded content.</p>

<p><em><a href="https://www.andcmedia.nl/cases/42/nicolette_in_de_keuken">Ons werk samen met &amp;C Studio</a></em></p>

<p>Tenslotte, de vraag om een week lang mijn ‘random picks of the day’ te delen was een mooie aanleiding om om me heen te vragen bij anderen naar hun inspiratie. Ik heb het geluk een mooi netwerk te hebben met mede-CMO’s, marketing-toppers, of succesvolle ondernemers. Ik heb een waslijst aan tips gekregen. Maar uiteindelijk is de moraal van het verhaal: luisteren en waarnemen in de breedste zin. Juist niet die (toch wel theoretische) marketing- of managementboeken (al zijn er natuurlijk hele goede), maar de tips &amp; trics uit de praktijk van een ander. Sparren met collega’s (zowel in- als extern) die andere kwaliteiten hebben dan jijzelf. En, juist meer dan pure marketingliteratuur, de achtergrondartikelen en docu’s over de onderliggende trends en behoeften die er spelen in de samenleving.</p>

<p>Ook al moet een goede marketeer ver weg kunnen kijken, vluchtige trends kunnen onderscheiden van echte bewegingen in de samenleving, het hierdoor zien van (nieuwe) behoeften die vervuld kunnen worden - het blijkt dat vaak de mooiste ideeën of ingevingen van heel dichtbij komen. Door een vraag die iemand je stelt, een gesprek wat spontaan tot stand komt, of een verrassende gebeurtenis die je fascineert. Mijn belangrijkste voornemen na de week van ‘random picks’: tijd maken hiervoor. Zorg dat je de bijeenkomsten van je netwerk groep niet annuleert, wel afspreken met die collega-CMO om eens om raad te vragen voor jouw topic, wel die podcast luisteren waar je anderen over gehoord hebt, of die presentie bijwonen van die spreker waarvoor je uitgenodigd bent. Dat levert mij uiteindelijk nog de meeste, echte inspiratie op.'</p></div>

          </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--embedded-video">
      <figure class="c-figure">
                  
      <div>
              <div><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/xXJYxaZaezs?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
          </div>
  
              </figure>
    </div>
  </div>
</div>
      <div class="l-row">  <div class="l-col l-col--8-md l-offset--2-md">
    <div class="c-paragraph c-paragraph--text">
                      <div  class="c-paragraph__content"><p><em>Komende week is regisseur Donnya Zidan, verbonden aan productiemaatschappij <a href="https://ams.vigics.com/director/donnya-zidan">Vigics</a>, curator van #RPOTDFAW.</em></p></div>

          </div>
  </div>
</div>
  </div>

  <footer class="c-article-footer">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--8-md l-offset--2-md">
        <ul class="c-article-footer__tags c-tag-list">
      <li  class="c-tag-list__item"><a href="/tags/lydi-siebers" property="schema:about" class="c-tag" hreflang="nl">Lydi Siebers</a></li>
      <li  class="c-tag-list__item"><a href="/taxonomy/term/33775" property="schema:about" class="c-tag" hreflang="nl">HelloFresh</a></li>
      <li  class="c-tag-list__item"><a href="/tags/random-pick-day-week" property="schema:about" class="c-tag" hreflang="nl">Random pick of the day for a week</a></li>
      <li  class="c-tag-list__item"><a href="/tags/rpotdfaw" property="schema:about" class="c-tag" hreflang="nl">RPOTDFAW</a></li>
  </ul>


        <div class="c-article-footer__author">
                      <div class="c-author">
      <a href="/auteur-profiel/nils-adriaans" class="c-author__avatar c-author__avatar--author">
      <span class="c-author__img" style="background-image: url('')"></span>
    </a>
      <a href="/auteur-profiel/nils-adriaans" class="c-author__info">
    <div class="c-author__name">Nils Adriaans</div>
    <div class="c-author__description">Auteur</div>
  </a>
</div>
                  </div>
      </div>
    </div>
  </div>
</footer>
  
<div class="c-paywall-block">
  <div class="l-container">
    <div class="l-row">
      <div class="l-col l-col--12 l-col--8-md l-offset--2-md">
        <div class="c-paywall">
          <div class="c-paywall__body">
            <span class="c-paywall__label">premium</span>
            <h3 class="c-paywall__title">Word lid voor € 1,-</h3>
            <p class="c-paywall__text">Om dit artikel te kunnen lezen, moet je lid zijn van Adformatie. 15.000 vakgenoten gingen jou al voor! Meld je ook aan en betaal € 1,- voor de 1e maand.</p>
                        <a href="https://mijn.adformatie.nl/abo-1euro" class="c-paywall__button c-button c-button--primary">Ja, ik wil lid worden</a>
                                              </div>
          <footer class="c-paywall__footer">
            Al lid? <a href="/user/login" class="c-link">Log hier in</a>
          </footer>
        </div>
      </div>
    </div>
  </div>
</div>

</article>

  </div>
<div id="block-related-articles-block" class="block block--smg-related-articles block--related-articles-block">
  
    
      <section class="c-related-articles dis js-related-articles">
  <div class="d--none d-sm--block l-container c-related-articles__container js-related-articles-container">
    <div class="l-row c-carousel js-related-articles-carousel">
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video"  data-history-node-id="115727" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video" about="/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-08/148857-feature-tiktok-smartphone-rumours-features-and-release-date-image1-7i0dzkr8lr.jpg?itok=M-cBCVuf" width="730" height="411" alt="TikTok" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Reshift start TikTok-afdeling voor strategisch advies en videocreatie </span>
</h2>
          <p class="c-teaser__text">
  Het Nederlandse mediabedrijf wil merken helpen met succesvoller adverteren op TikTok. Martin Verschoor legt uit waarom en hoe.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard"  data-history-node-id="115787" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard" about="/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-01/microsoft%20activision.JPG?itok=ntRiZleW" width="730" height="411" alt="Microsoft Activision Blizzard" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Microsoft koopt door #metoo geplaagd Activision Blizzard voor 60 miljard euro</span>
</h2>
          <p class="c-teaser__text">
  In de grootste overname in de game-industrie ooit wil Microsoft 60 miljard dollar betalen voor de uitgever van tal van populaire games.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day"  data-history-node-id="115728" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day" about="/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-01/batu-gezer-AGGhkGuVs2w-unsplash%20%281%29.jpg?h=e1ecfa4c&amp;itok=jSMqRkVp" width="730" height="411" alt="Wendy&#039;s" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Fastfoodketen Wendy’s burnt bedrijven de pan uit op National Roast Day</span>
</h2>
          <p class="c-teaser__text">
  Het meest opmerkelijke werk op sociale media van de afgelopen week, door The Best Social Media.
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/hg-neemt-brits-schoonmaakmiddelenmerk-ecozone-over"  data-history-node-id="115826" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/hg-neemt-brits-schoonmaakmiddelenmerk-ecozone-over" about="/merkstrategie/hg-neemt-brits-schoonmaakmiddelenmerk-ecozone-over" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-01/Ecozone.jpg?h=00cceb63&amp;itok=WKF56FWt" width="730" height="411" alt="Ecozone" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">HG neemt Brits schoonmaakmiddelenmerk Ecozone over</span>
</h2>
          <p class="c-teaser__text">
  De overname is onderdeel van de duurzaamheidsstrategie van HG. 
</p>
      </div>
</a>

        </div>
              <div class="c-carousel__item js-related-articles-item">
          <a href="/merkstrategie/vrienden-van-amstel-live-tussen-hoop-en-vrees"  data-history-node-id="115730" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/vrienden-van-amstel-live-tussen-hoop-en-vrees" about="/merkstrategie/vrienden-van-amstel-live-tussen-hoop-en-vrees" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__video">
  
      
            <div><img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/video_thumbnails/lCI4SZyrwd4.jpg?itok=rKiybsjZ" width="730" height="411" alt="" typeof="foaf:Image" />

</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Vrienden van Amstel Live! tussen hoop en vrees, opbouw en repetities gaan door</span>
</h2>
          <p class="c-teaser__text">
  De talkshow &#039;Beau&#039; is vanavond live te zien vanuit Ahoy Rotterdam, maar de kans dat Vrienden van Amstel Live doorgaat lijkt klein. 
</p>
      </div>
</a>

        </div>
          </div>
  </div>

  <div class="d--none d-sm--flex l-container c-related-articles__controls">
    <a href="#" class="c-related-articles__control is-disabled" data-carousel-control="prev">
      <i class="icon-arrow--left"></i>
    </a>
    <a href="#" class="c-related-articles__control" data-carousel-control="next">
      <i class="icon-arrow--right"></i>
    </a>
  </div>

  <div class="d-sm--none l-container l-container--mobile-fluid">
          <a href="/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video"  data-history-node-id="115727" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video" about="/merkstrategie/reshift-start-tiktok-tak-voor-strategisch-advies-en-video" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
          <span class="c-teaser__premium-label">premium</span>
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2019-08/148857-feature-tiktok-smartphone-rumours-features-and-release-date-image1-7i0dzkr8lr.jpg?itok=M-cBCVuf" width="730" height="411" alt="TikTok" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Reshift start TikTok-afdeling voor strategisch advies en videocreatie </span>
</h2>
          <p class="c-teaser__text">
  Het Nederlandse mediabedrijf wil merken helpen met succesvoller adverteren op TikTok. Martin Verschoor legt uit waarom en hoe.
</p>
      </div>
</a>

          <a href="/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard"  data-history-node-id="115787" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard" about="/merkstrategie/microsoft-koopt-door-metoo-geplaagd-activision-blizzard" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-01/microsoft%20activision.JPG?itok=ntRiZleW" width="730" height="411" alt="Microsoft Activision Blizzard" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                
            Merkstrategie
      
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Microsoft koopt door #metoo geplaagd Activision Blizzard voor 60 miljard euro</span>
</h2>
          <p class="c-teaser__text">
  In de grootste overname in de game-industrie ooit wil Microsoft 60 miljard dollar betalen voor de uitgever van tal van populaire games.
</p>
      </div>
</a>

          <a href="/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day"  data-history-node-id="115728" role="article" data-io-article-url="https://www.adformatie.nl/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day" about="/merkstrategie/fastfoodketen-wendys-burnt-bedrijven-op-national-roast-day" typeof="schema:Article" class="c-teaser c-teaser--article">
  <div class="c-teaser__image-container">
    
          
            <div><article class="c-teaser__image">
  
      
            <div>  <img src="https://cdn.adformatie.nl/styles/teaser_large/cloud-storage/2022-01/batu-gezer-AGGhkGuVs2w-unsplash%20%281%29.jpg?h=e1ecfa4c&amp;itok=jSMqRkVp" width="730" height="411" alt="Wendy&#039;s" typeof="foaf:Image" />


</div>
      
  </article>
</div>
      
  </div>
  <div class="c-teaser__content">
    <div class="c-teaser-label">
                                Blog
          </div>
    <h2 class="c-teaser__title"><span property="schema:name">Fastfoodketen Wendy’s burnt bedrijven de pan uit op National Roast Day</span>
</h2>
          <p class="c-teaser__text">
  Het meest opmerkelijke werk op sociale media van de afgelopen week, door The Best Social Media.
</p>
      </div>
</a>

      </div>
</section>

  </div>
<div id="block-reaction-field" class="block block--fieldblock block--fieldblocknode">
  
    
      <section rel="schema:comment" class="l-container-narrow l-col l-col--8-md l-offset--2-md c-comment-section" id="comments">
      <h2 >Plaats als eerste een reactie</h2>
  
  
  
</section>

  </div>
  <div id="block-dfptagnodesbottom" class="block block--dfp block--dfp-ad939f06e1-8253-4e36-bdef-a7ee3e225d60">
      <div class="c-advertisement c-advertisement--banner">
  <span class="c-advertisement__label">Advertentie</span>
  <div class="c-advertisement__content">
            <div id="js-dfp-tag-nodes_bottom">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-nodes_bottom');
        });
    </script>
</div>

      </div>
</div>
  </div>


      </div>
  <div class="c-page__footer">
    <footer class="c-site-footer">
  <div class="c-site-footer__body">
    <div class="l-container c-site-footer__container">
      <div class="l-row">
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_left">
    <nav role="navigation" aria-labelledby="block-meeradformatie-menu" id="block-meeradformatie" class="c-site-menu c-site-menu--more-brand">
      
  <h2 id="block-meeradformatie-menu" class="block__title">Meer Adformatie</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/partnerbijdragen" title="Van onze Partners" data-drupal-link-system-path="partnerbijdragen">Partners</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/event" title="Events" data-drupal-link-system-path="event">Events</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://vacatures.adformatie.nl" title="Vacatures">Vacatures</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/whitepaper" title="Download onze whitepapers" data-drupal-link-system-path="whitepaper">Whitepapers</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/newsletters/subscribe" title="Inschrijven voor de nieuwsbrief van Adformatie">Nieuwsbrief</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://academy.adformatie.nl" title="Adformatie Academy">Adformatie Academy</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://adformatie-online-archief.ew.r.appspot.com/search/adformatie" title="Het volledige magazine archief van Adformatie, Tijdschrift voor Marketing en Communicatie">Volledige Magazine Archief</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--6 l-col--4-md l-col--3-xl">
                      <div class="c-region--footer_column_center">
    <nav role="navigation" aria-labelledby="block-servicecontact-menu" id="block-servicecontact" class="c-site-menu c-site-menu--service">
      
  <h2 id="block-servicecontact-menu" class="block__title">Service &amp; Contact</h2>
  

      <div class="c-link-list">
    
        <ul class="c-link-list__items">
                                <li class="c-link-list__item">
        <a href="/contact" title="contact" data-drupal-link-system-path="node/101834">Contact</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://mijn.adformatie.nl/signup" title="Abonnementen">Abonneren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="https://www.adformatie.nl/adformatie-bedrijfsabonnementen" title="Een Adformatie bedrijfsabonnement: het geheim achter succesvolle organisaties">Bedrijfsabonnementen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/adverteren" title="Adverteren" data-drupal-link-system-path="node/102073">Adverteren</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/faq" title="Antwoord op veelgestelde vragen" data-drupal-link-system-path="node/101844">Veelgestelde Vragen</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/privacy-statement" title="Privacy Statement" data-drupal-link-system-path="node/101825">Privacy Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/cookie-statement" data-drupal-link-system-path="node/102569">Cookie Statement</a>
              </li>
                              <li class="c-link-list__item">
        <a href="/algemene-voorwaarden" title="Algemene Voorwaarden" data-drupal-link-system-path="node/101824">Algemene Voorwaarden</a>
              </li>
      </ul>
    


  </div>
  </nav>

  </div>

        </div>
        <div class="l-col--12 l-col--4-md l-col--4-xl l-offset--2-xl">
                                        </div>
      </div>
    </div>
  </div>
  <div class="c-site-footer__footer">
    <div class="l-container c-site-footer__container c-site-footer__copyright">
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--adformatie.svg" class="c-site-footer__logo c-site-footer__logo--adformatie" alt="adformatie" />
      <img src="/themes/custom/adformatie/assets/images/site-footer__logo--sijthoff-media.svg" class="c-site-footer__logo c-site-footer__logo--sijthoff-media" alt="sijthoff media" />
    </div>
  </div>
</footer>
  </div>
</div>

  </div>


<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/sites/default/files/languages/nl_257X_xZh-MRxignvqkvs1OGWD3Ixx_vkq4IYvq0_F8k.js?qa9hec"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.1"></script>
<script src="/themes/custom/publicator/src/js/components/read-more.js?qa9hec"></script>
<script src="/themes/custom/adformatie/js/main.js?qa9hec"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/modules/custom/content_paywall/js/paywall.js?qa9hec"></script>
<script src="/libraries/chosen/chosen.jquery.min.js?v=1.8.2"></script>
<script src="/modules/contrib/chosen/js/chosen.js?v=1.7.0"></script>

</body>
</html>
